<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js">
    <head>
        <meta charset="UTF-8" />
        <!--[if IE]>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <![endif]-->

	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.theshelbyreport.com/xmlrpc.php" />
    <title>PMA Honors Two With Leadership Awards At Fresh Summit</title>

		<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	        <link rel="stylesheet" type="text/css" href="http://www.theshelbyreport.com/wp-content/themes/multinews/css/print.css" media="print" />
    			<link rel="apple-touch-icon" href="http://www.theshelbyreport.com/wp-content/themes/multinews/apple-touch-icon-precomposed.png" />
	
<!-- This site is optimized with the Yoast SEO Premium plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The Produce Marketing Association honored two industry executive during its 2017 Fresh Summit Convention &amp; Expo general session on Oct. 19."/>
<link rel="canonical" href="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PMA Honors Two With Leadership Awards At Fresh Summit" />
<meta property="og:description" content="The Produce Marketing Association honored two industry executive during its 2017 Fresh Summit Convention &amp; Expo general session on Oct. 19." />
<meta property="og:url" content="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" />
<meta property="og:site_name" content="Shelby Report" />
<meta property="article:publisher" content="https://www.facebook.com/shelbypublishing" />
<meta property="article:author" content="https://www.facebook.com/theshelbyreport" />
<meta property="article:tag" content="Bill Schuler" />
<meta property="article:tag" content="Bryan E. Silbermann Collaboration Award" />
<meta property="article:tag" content="Cathy Burns" />
<meta property="article:tag" content="Fresh Summit" />
<meta property="article:tag" content="Jan DeLyser" />
<meta property="article:tag" content="John Oxford" />
<meta property="article:tag" content="PMA" />
<meta property="article:tag" content="Robert L. Carey Leadership Award" />
<meta property="article:tag" content="Tim York" />
<meta property="article:section" content="Association News" />
<meta property="article:published_time" content="2017-10-20T15:01:45-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Produce Marketing Association honored two industry executive during its 2017 Fresh Summit Convention &amp; Expo general session on Oct. 19." />
<meta name="twitter:title" content="PMA Honors Two With Leadership Awards At Fresh Summit" />
<meta name="twitter:site" content="@ShelbyPubCo" />
<meta name="twitter:image" content="http://www.theshelbyreport.com/wp-content/uploads/2012/10/freshsummitlogo-e1383160173771.jpg" />
<meta name="twitter:creator" content="@TheShelbyReport" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.theshelbyreport.com\/","name":"The Shelby Report","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.theshelbyreport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.theshelbyreport.com\/2017\/10\/20\/pma-leadership-awards-2017-fresh-summit\/","sameAs":["https:\/\/www.facebook.com\/shelbypublishing","https:\/\/www.linkedin.com\/company\/shelby-publishing","https:\/\/www.youtube.com\/channel\/UCfIOfdAjfQvnfI30YhujSfg","https:\/\/www.pinterest.com\/theshelbyreport\/","https:\/\/twitter.com\/ShelbyPubCo"],"@id":"#organization","name":"The Shelby Report","logo":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2016\/10\/Shelby-Report-logo-white-background.jpg"}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Shelby Report &raquo; Feed" href="http://www.theshelbyreport.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Shelby Report &raquo; Comments Feed" href="http://www.theshelbyreport.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Shelby Report &raquo; iCal Feed" href="http://www.theshelbyreport.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Shelby Report &raquo; PMA Honors Two With Leadership Awards At Fresh Summit Comments Feed" href="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theshelbyreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.bxslider-css'  href='//www.theshelbyreport.com/wp-content/plugins/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='Axl_Testimonials_Widget-css'  href='//www.theshelbyreport.com/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='FontAwesome-css'  href='http://www.theshelbyreport.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='multinews-style-css'  href='http://www.theshelbyreport.com/wp-content/themes/child-theme/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='http://www.theshelbyreport.com/wp-content/themes/multinews/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugins-css'  href='http://www.theshelbyreport.com/wp-content/themes/multinews/css/plugins.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.theshelbyreport.com/wp-content/themes/multinews/css/media.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.theshelbyreport.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='redux-google-fonts-mom_options-css'  href='http://fonts.googleapis.com/css?family=Archivo+Narrow%3A400%2C700%2C400italic%2C700italic&#038;ver=1504857617' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/child-theme/js/google_ads.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/child-theme/js/photogallery.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/child-theme/js/enewsletter.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.theshelbyreport.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.theshelbyreport.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/child-theme/js/interstitial.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.theshelbyreport.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theshelbyreport.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theshelbyreport.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.theshelbyreport.com/?p=69961' />
<link rel="alternate" type="application/json+oembed" href="http://www.theshelbyreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theshelbyreport.com%2F2017%2F10%2F20%2Fpma-leadership-awards-2017-fresh-summit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theshelbyreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theshelbyreport.com%2F2017%2F10%2F20%2Fpma-leadership-awards-2017-fresh-summit%2F&#038;format=xml" />
<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.theshelbyreport.com"><link rel="https://theeventscalendar.com" href="http://www.theshelbyreport.com/wp-json/tribe/events/v1/" />	<!--[if lt IE 9]>
	<script src="http://www.theshelbyreport.com/wp-content/themes/multinews/framework/helpers/js/html5.js"></script>
	<script src="http://www.theshelbyreport.com/wp-content/themes/multinews/framework/helpers/js/IE9.js"></script>
	<![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.theshelbyreport.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><link rel="icon" href="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500-59x59.png" sizes="32x32" />
<link rel="icon" href="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500.png" />
<meta name="msapplication-TileImage" content="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500.png" />
<style type="text/css" title="dynamic-css" class="options-output">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</style>	<style type="text/css" class="multinews-custom-dynamic-css">
					header.block-title h2 a, header.block-title h2, .section-header h2.section-title a, .section-header h2.section-title{
			color: ;
		}
				.widget-title h2{
			color: ;
		}
				.header-wrap > .inner,
		.header-wrap{
			line-height: 122px;
			height: 122px;
		}
					body {
			background: #f2f2f2;
		}
				.navigation .mom-megamenu ul li.active:before, .navigation .mom-megamenu ul li:hover:before{
			border-left-color: ;
		}
					/* navigation style */
					a, .mom-archive ul li ul li a {
			color: #2d2d2d;
		}
	
	
		                    .header-banner iframe img {
	width: 100% !important; 
}

.wpb_row *,
.wpb_row .section,
.wpb_row .wpb_column.vc_main_col,
.wpb_row .wpb_column.vc_sidebar,
.wpb_row .wpb_column.vc_sec_sidebar
{
    box-sizing: border-box !important;
    -webkit-box-sizing: border-box !important;
    -moz-box-sizing: border-box !important;
}                body {

}

/* ==========================================================================
                 	Visual composer
========================================================================== */
.wpb_row, .wpb_content_element, ul.wpb_thumbnails-fluid > li, .wpb_button {
    margin-bottom: 20px;
}
.wpb_row .wpb_wrapper > *:last-child {
	margin-bottom: 0;
}

.inner, .main-container {
width:auto;
padding: 0 20px;
}
</style>
  <!-- dfp ad targeting -->
  <script type='text/javascript'>
    googletag.cmd.push(function() {
      var mapping_top_728 = googletag.sizeMapping().
        addSize([900, 300], [728, 90]).
        addSize([640, 100], [468,60]).
        addSize([0, 0], [320,50]).
        build();
      var mapping_bottom_728 = googletag.sizeMapping().
        addSize([900, 300], [728, 90]).
        addSize([640, 100], [468,60]).
        addSize([0, 0], [320,50]).
        build();
      var mapping_left_margin = googletag.sizeMapping().
        addSize([730, 300], [160, 600]).
        addSize([0, 0], []).
        build();
      var mapping_right_margin = googletag.sizeMapping().
        addSize([730, 300], [160, 600]).
        addSize([0, 0], []).
        build();
      var mapping_interstitial = googletag.sizeMapping().
        addSize([640, 480]).
        addSize([300, 250], []).
        build();

    googletag.defineSlot('/110226447/top_728', [728, 90], 'div-gpt-ad-1455223420482-0').
      defineSizeMapping(mapping_top_728).
      setCollapseEmptyDiv(true).
      addService(googletag.pubads());
    googletag.defineSlot('/110226447/bottom_728', [728, 90], 'div-gpt-ad-1455223420482-1').
      defineSizeMapping(mapping_bottom_728).
      setCollapseEmptyDiv(true).
      addService(googletag.pubads());
    googletag.defineSlot('/110226447/left_margin', [160, 600], 'div-gpt-ad-1455223420482-2').
      defineSizeMapping(mapping_left_margin).
      setCollapseEmptyDiv(true).
      addService(googletag.pubads());
    googletag.defineSlot('/110226447/right_margin', [160, 600], 'div-gpt-ad-1455223420482-3').
      defineSizeMapping(mapping_right_margin).
      setCollapseEmptyDiv(true).
      addService(googletag.pubads());
    googletag.defineSlot('/110226447/sidebar_top_300', [300, 250], 'div-gpt-ad-1455223420482-4').addService(googletag.pubads());
    googletag.defineSlot('/110226447/sidebar_middle_300', [300, 250], 'div-gpt-ad-1455223420482-5').addService(googletag.pubads());
    googletag.defineSlot('/110226447/sidebar_bottom_300', [300, 250], 'div-gpt-ad-1455223420482-6').addService(googletag.pubads());
    googletag.defineSlot('/110226447/Interstitial', [640, 480], 'div-gpt-ad-1455223420482-7').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
  <script type='text/javascript'>
  var referrer_url = "no_referrer";
  </script>
  <script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//info.theshelbyreport.com/cdnr/86/acton/bn/tracker/15119';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>


</head>
    <body class="post-template-default single single-post postid-69961 single-format-standard tribe-no-js right-sidebar one_side_bar_layout singular fade-imgs-in-appear no-post-format-icons responsive_enabled wp_gallery_lightbox_on multinews-1.0 mom-body wpb-js-composer js-comp-ver-4.4.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">
        	<!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
        <![endif]-->
    	              <!-- interstitial -->
      <div id="div-gpt-ad-1455223420482-7" style="display:none;">
          <script type='text/javascript'>
            googletag.cmd.push(function() {
              prep_interstial_ad();
            });
          </script>
      </div>
      <a href="" id="interstitial_trigger" class="thickbox"></a>
      <div class="fixed_wrap fixed clearfix"><!--fixed layout-->
          <div class="wrap clearfix"><!--wrap-->
              <header class="header"><!--Header-->

              <div id="header-wrapper"><!-- header wrap -->
              			<div class="top-bar"><!--topbar-->
    <div class="inner"><!--inner-->

                <ul id="menu-top" class="top-menu"><li id="menu-item-33980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/about/">About Shelby<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-33988" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.theshelbyreport.com/about/shelby-team/">Shelby Team</a></li>
	<li id="menu-item-33987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.theshelbyreport.com/about/shelby-careers/">Shelby Careers</a></li>
	<li id="menu-item-33986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.theshelbyreport.com/about/privacy-policy/">Privacy Policy</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-13049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://www.theshelbyreport.com//calendar/">Calendar of Events<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-13061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/advertise-2/">Advertise<span class="menu_bl" style="background:;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-13064" class="menu-item menu-item-type-post_type menu-item-object-page active menu-item-depth-1"><a href="http://www.theshelbyreport.com/sales-staff/">Sales Staff</a></li>
	<li id="menu-item-33984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.theshelbyreport.com/advertise/media-kit-2/">Media Kit</a></li>
	<li id="menu-item-33985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-1"><a href="http://www.theshelbyreport.com/advertise/ad-production/">Ad Production</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-54290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/subscribe/">Subscribe<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-13068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.theshelbyreport.com/contact-us/">Contact Us<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-54291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.theshelbyreport.com/digital-issues/">Access our Digital Issues<span class="menu_bl" style="background:;"></span></a></li>
</ul>    <div class="mom_visibility_device device-top-menu-wrap mobile-menu">
      <div class="top-menu-holder"><i class="fa-icon-align-justify mh-icon"></i></div>
     </div>

    
<div class="top-bar-right">
    <ul class="top-social-icon">
	      <li class="facebook"><a href="https://www.facebook.com/theshelbyreport/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/theshelbyreport" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCfIOfdAjfQvnfI30YhujSfg" target="_blank"></a></li>
        <li class="pin"><a href="http://www.pinterest.com/theshelbyreport/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/theshelbyreport/ " target="_blank"><i class="momizat-icon-instagram"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-linkedin" href="https://www.linkedin.com/company/shelby-publishing" target="_blank"><i class="momizat-icon-linkedin"></i></a></li>    	<li class="top-search">
        Search&nbsp;<a href="#"></a>
        <div class="search-dropdown">
          <form class="mom-search-form" method="get" action="http://www.theshelbyreport.com/">
              <input type="text" id="tb-search" class="sf" name="s" placeholder="Enter keywords and press enter" required="" autocomplete="off">
            <span class="sf-loading"><img src="http://www.theshelbyreport.com/wp-content/themes/multinews/images/ajax-search-nav.png" alt="search" width="16" height="16"></span>                      </form>
                    <div class="ajax-search-results"></div>
                  </div>
      </li>
  	    </ul>
</div>

        </div><!--inner-->
    </div><!--topbar-->

                  <div class="header-wrap"><!--header content-->
                      <div class="inner"><!--inner-->
                          <div class="logo" itemscope="itemscope" itemtype="http://schema.org/Organization">

                <img class="print-logo" itemprop="logo" src="http://www.theshelbyreport.com/wp-content/uploads/2016/03/shelbyreport-black-website-header.png" width="227" height="73" alt="Shelby Report"/>
        
        <a href="http://www.theshelbyreport.com/" itemprop="url" title="Shelby Report">
        


                                		<img itemprop="logo" class="test" src="http://www.theshelbyreport.com/wp-content/uploads/2016/03/shelbyreport-black-website-header.png" alt="Shelby Report"/>


        
                		        			<img itemprop="logo" class="mom_retina_logo" src="http://www.theshelbyreport.com/wp-content/uploads/2016/03/shelbyreport-black-website-header.png" alt="Shelby Report" />
        				        </a>
        <meta itemprop="name" content="Shelby Report">
    </div>

<!--Shelby Custom Internal Ad--><div id="momizatads-16" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="40637" style="width:px; height:autopx; ">
		<div class="ad-code"><!-- /110226447/top_728 -->
<div id='div-gpt-ad-1455223420482-0'>
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-0'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>                      </div><!--inner-->
                  </div><!--header content-->
              </div><!-- header wrap -->

				<nav id="navigation" class="navigation  dd-effect-slide " data-sticky_logo="" data-sticky_logo_width="" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement"><!--Navigation-->
<div class="inner"><!--inner-->
		<ul id="menu-main" class="main-menu main-default-menu"><li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.theshelbyreport.com/"><i class="momizat-icon-home"></i>Home<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-30947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Regions<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-30950" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/midwest/">Midwest</a></li>
	<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/northeast/">Northeast/Griffin</a></li>
	<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/southeast/">Southeast</a></li>
	<li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/southwest/">Southwest</a></li>
	<li id="menu-item-30948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/west/">West</a></li>
	<li id="menu-item-31179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/national/">National</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-30954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/1-product-news/">Category News<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/bakery/">Bakery</a></li>
	<li id="menu-item-30955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/beverages/">Beverages</a></li>
	<li id="menu-item-30956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/center-store/">Center Store</a></li>
	<li id="menu-item-44091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/dairy/">Dairy</a></li>
	<li id="menu-item-44092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/deli-prepared-foods/">Deli/Prepared Foods</a></li>
	<li id="menu-item-44093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/frozen/">Frozen</a></li>
	<li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/health-wellness/">Health/Wellness</a></li>
	<li id="menu-item-44095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/international/">International</a></li>
	<li id="menu-item-38318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/meat-seafood-poultry/">Meat/Seafood/Poultry</a></li>
	<li id="menu-item-44096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/nonfood/">Nonfood</a></li>
	<li id="menu-item-44097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/private-label/">Private Label</a></li>
	<li id="menu-item-30959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/produce/">Produce</a></li>
	<li id="menu-item-44098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/snacks/">Snacks</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-30960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/1-grocery-news/">Operations<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-67458" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/executive-news/">Executive News</a></li>
	<li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/merchandising/">Merchandising</a></li>
	<li id="menu-item-57566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/packaging/">Packaging</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-design/">Store Design</a></li>
	<li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-equipment/">Store Equipment</a></li>
	<li id="menu-item-44100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/supply-chain-logistics/">Supply Chain-Logistics</a></li>
	<li id="menu-item-30964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/technology/">Technology</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-44104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/foodserviceretail/">Foodservice@Retail<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-30965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/bonus-content/">Bonus Content<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-68688" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/40-under-40/">40 Under 40</a></li>
	<li id="menu-item-44101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/anniversary-issues/">Anniversary Issues</a></li>
	<li id="menu-item-67455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/food-industry-hall-of-fame/">Food Industry Hall of Fame</a></li>
	<li id="menu-item-44102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/guest-contributors/">Guest Contributors</a></li>
	<li id="menu-item-67454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/recommended-reading/">Recommended Reading</a></li>
	<li id="menu-item-67456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/retailer-of-the-year/">Retailer of the Year</a></li>
	<li id="menu-item-44103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/rofda-reports/">ROFDA Reports</a></li>
	<li id="menu-item-67457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/woman-executive-of-the-year/">Woman Executive of the Year</a></li>
	<li id="menu-item-68689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/women-in-the-news/">Women of Influence</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-30984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.theshelbyreport.com/photo-gallery/">Photo Gallery<span class="menu_bl" style="background:#dd3333;"></span></a></li>
</ul>        
         <div class="mom_visibility_device device-menu-wrap">
            <div class="device-menu-holder">
                <i class="momizat-icon-paragraph-justify2 mh-icon"></i> <span class="the_menu_holder_area"><i class="dmh-icon"></i>Menu</span><i class="mh-caret"></i>
            </div>
        <ul id="menu-main-1" class="device-menu"><li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-depth-0"><a href="http://www.theshelbyreport.com/"><i class="momizat-icon-home"></i>Home<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-30947" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-parent-item menu-item-depth-0"><a href="#">Regions<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-30950" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/midwest/">Midwest</a></li>
	<li id="menu-item-40647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/northeast/">Northeast/Griffin</a></li>
	<li id="menu-item-39497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/southeast/">Southeast</a></li>
	<li id="menu-item-39498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/southwest/">Southwest</a></li>
	<li id="menu-item-30948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/west/">West</a></li>
	<li id="menu-item-31179" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/national/">National</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-30954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/1-product-news/">Category News<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/bakery/">Bakery</a></li>
	<li id="menu-item-30955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/beverages/">Beverages</a></li>
	<li id="menu-item-30956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/center-store/">Center Store</a></li>
	<li id="menu-item-44091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/dairy/">Dairy</a></li>
	<li id="menu-item-44092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/deli-prepared-foods/">Deli/Prepared Foods</a></li>
	<li id="menu-item-44093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/frozen/">Frozen</a></li>
	<li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/health-wellness/">Health/Wellness</a></li>
	<li id="menu-item-44095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/international/">International</a></li>
	<li id="menu-item-38318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/meat-seafood-poultry/">Meat/Seafood/Poultry</a></li>
	<li id="menu-item-44096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/nonfood/">Nonfood</a></li>
	<li id="menu-item-44097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/private-label/">Private Label</a></li>
	<li id="menu-item-30959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/produce/">Produce</a></li>
	<li id="menu-item-44098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-product-news/snacks/">Snacks</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-30960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/1-grocery-news/">Operations<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-67458" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/executive-news/">Executive News</a></li>
	<li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/merchandising/">Merchandising</a></li>
	<li id="menu-item-57566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/packaging/">Packaging</a></li>
	<li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-design/">Store Design</a></li>
	<li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-equipment/">Store Equipment</a></li>
	<li id="menu-item-44100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/supply-chain-logistics/">Supply Chain-Logistics</a></li>
	<li id="menu-item-30964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/1-grocery-news/technology/">Technology</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-44104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/foodserviceretail/">Foodservice@Retail<span class="menu_bl" style="background:#dd3333;"></span></a></li>
<li id="menu-item-30965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-parent-item menu-item-depth-0"><a href="http://www.theshelbyreport.com/category/bonus-content/">Bonus Content<span class="menu_bl" style="background:#dd3333;"></span></a>
<ul class="sub-menu ">
	<li id="menu-item-68688" class="menu-item menu-item-type-taxonomy menu-item-object-category active menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/40-under-40/">40 Under 40</a></li>
	<li id="menu-item-44101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/anniversary-issues/">Anniversary Issues</a></li>
	<li id="menu-item-67455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/food-industry-hall-of-fame/">Food Industry Hall of Fame</a></li>
	<li id="menu-item-44102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/guest-contributors/">Guest Contributors</a></li>
	<li id="menu-item-67454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/recommended-reading/">Recommended Reading</a></li>
	<li id="menu-item-67456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/retailer-of-the-year/">Retailer of the Year</a></li>
	<li id="menu-item-44103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/rofda-reports/">ROFDA Reports</a></li>
	<li id="menu-item-67457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/bonus-content/woman-executive-of-the-year/">Woman Executive of the Year</a></li>
	<li id="menu-item-68689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-depth-1"><a href="http://www.theshelbyreport.com/category/women-in-the-news/">Women of Influence</a></li>
</ul>
<i class='responsive-caret'></i>
</li>
<li id="menu-item-30984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.theshelbyreport.com/photo-gallery/">Photo Gallery<span class="menu_bl" style="background:#dd3333;"></span></a></li>
</ul>        </div>
        <div class="clear"></div>
</div><!--inner-->
</nav><!--Navigation-->
                
            </header><!--Header-->
                         


				                <div class="main-container"><!--container-->

                                                                                <div class="post-crumbs entry-crumbs">
							                        <span></span><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.theshelbyreport.com/" rel="v:url" property="v:title" class="home">Home</a></div><div class="vbreadcrumb" typeof="v:Breadcrumb"><a href="http://www.theshelbyreport.com/category/association-news/" title="Association News" rel="v:url" property="v:title">Association News</a></div>                    </div>
                                        
					                    <div class="main-left"><!--Main Left-->
                    	<div class="main-content" role="main"><!--Main Content-->
                                                <div class="site-content page-wrap">
	                                                            <article id="post-69961" class="post-69961 post type-post status-publish format-standard has-post-thumbnail category-association-news category-home-page-slider category-national category-produce tag-bill-schuler tag-bryan-e-silbermann-collaboration-award tag-cathy-burns tag-fresh-summit tag-jan-delyser tag-john-oxford tag-pma tag-robert-l-carey-leadership-award tag-tim-york" role="article" itemscope="" itemtype="http://schema.org/Article">
                                                                        <header>
                                        <h1 itemprop="name" class="entry-title">PMA Honors Two With Leadership Awards At Fresh Summit</h1>
                                                                                <div class="entry-post-meta">
	
    <div class="author-link">Posted by         <a itemprop="author" itemscope itemtype="https://schema.org/Person" href="http://www.theshelbyreport.com/author/alissa/" rel="author"><span itemprop="name">Alissa Marchat</span></a>
    </div>
            <div>Date: <time content="2017-10-20T15:01:45+00:00" class="entry-date updated" datetime="2017-10-20T15:01:45+00:00">October 20, 2017</time></div>
            <div class="entry-cat">in: <a href="http://www.theshelbyreport.com/category/association-news/" rel="category tag">Association News</a>, <a href="http://www.theshelbyreport.com/category/home-page-slider/" rel="category tag">Home Page Slider</a>, <a href="http://www.theshelbyreport.com/category/national/" rel="category tag">National</a>, <a href="http://www.theshelbyreport.com/category/1-product-news/produce/" rel="category tag">Produce</a></div>
            <div class="comments-link"><a href="#comments">Leave a comment</a></div>
            </div>  
                                    </header>
                                    
                                    <div class="entry-content clearfix">

                                        
                                                                                <div class="entry-content-data has_f_image">
										                                                                                	
                                        	                                            <figure class="post-thumbnail " itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject">
											                                                <img width="300" height="181" src="http://www.theshelbyreport.com/wp-content/uploads/2012/10/freshsummitlogo-e1383160173771.jpg" class="attachment-big-thumb-hd size-big-thumb-hd wp-post-image" alt="PMA Fresh Summit logo" />                                                												                                                <span class="img-toggle"><i class="momizat-icon-arrow-down-right2"></i></span>                                            </figure>

                                                                                                                                                                            </div>
                                        					                                                <p><span style="color: #000000;">The <a href="https://www.pma.com/" target="_blank" rel="noopener"><span style="text-decoration: underline;">Produce Marketing Association</span></a> (PMA) honored two industry executive during its 2017 Fresh Summit Convention &amp; Expo general session on Oct. 19. Tim York, president of Salinas, California-based Markon, received the 2017 Bryan E. Silbermann Collaboration Award, and Bill Schuler, executive adviser and retiring president and CEO of Newport, Kentucky-based Castellini Group, received the 2017 Robert L. Carey Leadership Award. The annual leadership awards honor individuals who have demonstrated outstanding collaborative leadership and an exceptional volunteer commitment to PMA and the produce industry.</span></p>
<h2><span style="color: #000000;">Bryan E. Silbermann Collaboration Award</span></h2>
<p><span style="color: #000000;">York is the first recipient of the Silbermann Award, which was presented by PMA Past Chair John Oxford, president and CEO of Raleigh, North Carolina-based L&amp;M; and PMA CEO Cathy Burns.</span></p>
<p><span style="color: #000000;">“Our winner doesn’t just sit back and talk, but rather takes the lead on every initiative he asserts will benefit produce,” said Oxford. “He is a true leader in the sense that he fully commits himself to the needs of the produce industry.”</span></p>
<p><span style="color: #000000;">York formed a buyer-led initiative intent on enhanced food safety after the spinach food safety incident in 2006 and co-founded the Stewardship Index for Specialty Crops in 2008. He served on the inaugural Produce Traceability Initiative steering committee and co-chaired its Leadership Council. York also has chaired the PMA board of directors and the PMA foodservice board, when it existed in the mid-90s, and served on the Center for Growing Talent by PMA (CGTbyPMA) board of directors. He is also the current chair of the Center for Produce Safety (CPS).</span></p>
<p><span style="color: #000000;">Burns noted that the creation of CPS is included within the legacy Silbermann has left at PMA, and York has accompanied Silbermann in this effort every step of the way.</span></p>
<p><span style="color: #000000;">“These two gentlemen were always willing to bring their talent, resources and most importantly their time to the CPS table,” she said during the presentation. “Now, after a 10-year journey, CPS is the source of sound science that supports food safety programs throughout the industry.”</span></p>
<p><span style="color: #000000;">The Bryan E. Silbermann Collaboration Award was established in 2016 in recognition of Silbermann’s 30-year career at PMA, including 20 years as its president. It honors an individual’s collaborative leadership style in uniting industry members or organizations, including those outside the honoree’s own organization, to realize mutually beneficial solutions to an industry issue.</span></p>
<h2><span style="color: #000000;">Robert L. Carey Leadership Award</span></h2>
<p><span style="color: #000000;">Schuler “embodies the tenacious, volunteer leadership essential to a member-driven organization like PMA,” said last year’s winner Jan DeLyser, VP of marketing for the California Avocado Commission in Irvine, California. “He has graciously shared with PMA the same vision, leadership and dedication he brings every day to his own company.”</span></p>
<p><span style="color: #000000;">Among Schuler’s leadership qualities, DeLyser also noted his integrity, honesty and strong vision in his company and for the industry his entire career. Schuler’s service to the produce industry through PMA, CGTbyPMA and other organizations spans the past 30 years. He has served as either member, co-chair or chair of numerous task forces and committees, including chair of the Fresh Summit committee and simultaneously chairing PMA’s and CGTbyPMA’s boards of directors. Schuler also was key to CGTbyPMA’s establishment.  </span></p>
<p><span style="color: #000000;">“An early supporter and fundraiser for the charitable foundation’s capital campaign and ongoing budget, our honoree spent many days in the Central Valley, Oxnard and Los Angeles telling the Center for Growing Talent’s story and securing volunteer and financial commitments,” said DeLyser</span></p>
<p><span style="color: #000000;">The Robert L. Carey Leadership Award was established in 2012 in honor of former PMA President Robert L. Carey, who led PMA from 1958 to 1996, taking it from an organization with fewer than 100 members focused on produce packaging to a vertically integrated association of thousands. PMA says his vision of bringing buyers and sellers together positioned it to become the global association it is today.</span></p>
                                        					                                            <div class="clearfix"></div>
                                    </div>
                                </article>
                                                                <div class="clear"></div>

                                
                                <div class="entry-tag-links"><span>Tags:</span><a href="http://www.theshelbyreport.com/tag/bill-schuler/" rel="tag">Bill Schuler</a><a href="http://www.theshelbyreport.com/tag/bryan-e-silbermann-collaboration-award/" rel="tag">Bryan E. Silbermann Collaboration Award</a><a href="http://www.theshelbyreport.com/tag/cathy-burns/" rel="tag">Cathy Burns</a><a href="http://www.theshelbyreport.com/tag/fresh-summit/" rel="tag">Fresh Summit</a><a href="http://www.theshelbyreport.com/tag/jan-delyser/" rel="tag">Jan DeLyser</a><a href="http://www.theshelbyreport.com/tag/john-oxford/" rel="tag">John Oxford</a><a href="http://www.theshelbyreport.com/tag/pma/" rel="tag">PMA</a><a href="http://www.theshelbyreport.com/tag/robert-l-carey-leadership-award/" rel="tag">Robert L. Carey Leadership Award</a><a href="http://www.theshelbyreport.com/tag/tim-york/" rel="tag">Tim York</a></div>

                                <script>
    jQuery(document).ready(function($) {
        var url = 'http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/';
        				        // linkedin
        jQuery.getJSON(
	    'http://www.linkedin.com/countserv/count/share?format=jsonp&url='+url+'&callback=?',
            function (data) {

                //console.log(data.count);
                $('.share-linkedin .count').text(data.count);
            }
        );
        		        // Pintrest
        jQuery.getJSON(
	    'http://api.pinterest.com/v1/urls/count.json?url='+url+'&callback=?',
            function (data) {
                //console.log(data.count);
                $('.share-pin .count').text(data.count);
            }
        );
            });


</script>
		<div class="mom-share-post">
		        <h4>share</h4>
		        <div class="mom-share-buttons">
		            			                <a href="#" onclick="window.open('http://www.facebook.com/sharer/sharer.php?u=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/', 'Share This', 'menubar=no,toolbar=no,resizable=no,scrollbars=no, width=600,height=455');" class="share-facebook"><i class="enotype-icon-facebook"></i><span class="count">0</span></a>
                  
		                		                <a href="#" onclick="window.open('http://twitter.com/share?text=PMA Honors Two With Leadership Awards At Fresh Summit&url=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/', 'Post this On twitter', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,width=600,height=455');" class="share-twitter"><i class="momizat-icon-twitter"></i><span class="count"></span></a>
		                		                		                <a href="#" onclick="window.open('https://plus.google.com/share?url=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/', 'Share', 'width=600,height=455');" class="share-google"><i class="momizat-icon-google-plus"></i><span class="count">0</span></a>
		                                        <!-- WhatsApp Share Button for WordPress: http://peadig.com/wordpress-plugins/whatsapp-share-button/ --><a href="whatsapp://send?text=PMA Honors Two With Leadership Awards At Fresh Summit - http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" data-action="share/whatsapp/share" class="wabtn"><i class="fa-icon-whatsapp"></i></a>		                		                <a href="#" onclick="window.open('http://www.linkedin.com/shareArticle?mini=true&url=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/&title=PMA Honors Two With Leadership Awards At Fresh Summit&source=http://www.theshelbyreport.com', 'Share This', 'width=600,height=455');" class="share-linkedin"><i class="fa-icon-linkedin"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://pinterest.com/pin/create/bookmarklet/?media=http://www.theshelbyreport.com/wp-content/uploads/2012/10/freshsummitlogo-298x180.jpg&amp;url=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/&amp;is_video=false&amp;description=PMA Honors Two With Leadership Awards At Fresh Summit', 'Share this', 'width=600,height=455');" class="share-pin"><i class="enotype-icon-pinterest"></i><span class="count">0</span></a>
		                		                		                <a href="#" onclick="window.open('http://vkontakte.ru/share.php?url=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/&title=PMA Honors Two With Leadership Awards At Fresh Summit&image=http://www.theshelbyreport.com/wp-content/uploads/2012/10/freshsummitlogo-e1383160173771.jpg&description=The Produce Marketing Association (PMA) honored two industry executive during its 2017 Fresh Summit Convention &amp; Expo general session on Oct. 19. Tim York,', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-vk"></i></a>
		                		                		                <a href="#" onclick="window.open('https://www.xing.com/social_plugins/share?url=http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/&wtmc=XING;&sc_p=xing-share', 'Share this', 'width=600,height=455');" class="share-vk"><i class="fa-icon-xing"></i></a>
		                		                		                <a href="mailto:?subject=PMA Honors Two With Leadership Awards At Fresh Summit&body=The+Produce+Marketing+Association+%28PMA%29+honored+two+industry+executive+during+its+2017+Fresh+Summit+Convention+%26amp%3B+Expo+general+session+on+Oct.+19.+Tim+York%2C : http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" class="share-email"><i class="dashicons dashicons-email-alt"></i></a>
		                		                		                <a href="javascript:window.print()" rel="nofollow" class="share-email"><i class="brankic-icon-printer"></i></a>
		                		        </div>
		        <!--
<a href="#" class="sh_arrow"><span>More</span><br>
		            <i class="icon-double-angle-down"></i>
		        </a>
-->
		</div>

                                                                <div class="post-nav-links">
                                    <div class="post-nav-prev">
                                        <a href="http://www.theshelbyreport.com/2017/10/20/pipeline-foods-farm-profit-program/" rel="prev"><span>Previous :</span> Pipeline Foods Launching Farm Program To Increase Organic Supply</a>                                    </div>
                                    <div class="post-nav-next">
                                                                            </div>
                                </div>
                                
                                <section class="post-section-box">
        <header class="post-section-title">
                <h4>About The Author</h4>
        </header>
        
        <div class="author-bio-wrap">
                <img alt='' src='http://1.gravatar.com/avatar/4e477d8d9d453a4b752f949dedd5c3a3?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/4e477d8d9d453a4b752f949dedd5c3a3?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />                
                <div class="author-bio-content">
                        <div class="author-bio-name">
                                <a href="http://www.theshelbyreport.com/author/alissa/" itemprop="author">Alissa Marchat</a>
                        </div>
                        <div class="entry-content">
                                <p>A word nerd, grocery geek and two-year member of The Shelby Report. She is a proud new homeowner and a great lover of avocado toast.</p>
                        </div>
                        <ul class="author-bio-social">
									                                <li><a href="http://www.theshelbyreport.com/"><i class="momizat-icon-home2"></i></a></li>
	                            	                            	                                <li class="twitter"><a href="https://twitter.com/TheShelbyReport"><i class="momizat-icon-twitter"></i></a></li>
	                            	                            	                                <li class="fb"><a href="https://www.facebook.com/theshelbyreport"><i class="enotype-icon-facebook"></i></a></li>
	                            	                            	                            	                                <li class="youtube"><a href="https://www.youtube.com/channel/UCfIOfdAjfQvnfI30YhujSfg"><i class="fa-icon-youtube"></i></a></li>
	                            	                            	                                <li class="linkedin"><a href="https://www.linkedin.com/in/amarchat/"><i class="fa-icon-linkedin"></i></a></li>
	                            	                            	                            	                            	                            	                            	                                <li><a href="mailto:amarchat@shelbypublishing.com"><i class="dashicons dashicons-email-alt"></i></a></li>
	                            	                            	                        </ul>
                </div>
        </div>
</section>
                                
                                
<section id="comments" class="post-section-box">

	
			
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><header class="post-section-title"><h2>Leave a Reply</h2></header> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/20/pma-leadership-awards-2017-fresh-summit/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.theshelbyreport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" placeholder="Comment..." name="comment" cols="45" rows="8" aria-required="true"></textarea></p><input id="author" name="author" type="text" placeholder="Your Name (required):" value="" aria-required='true' />
<input id="email" name="email" type="text" placeholder="Email (required):" value="" aria-required='true' />
<input id="url" name="url" type="text" placeholder="Website:" value="" />
<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='69961' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f884f875a0" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="57"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments .comments-area -->                                					        
                            </div>

                                            </div><!--Main Content-->
                    	                    </div><!--Main left-->
                    <aside class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><!--sidebar-->
    <div class="widget widget_media_image"><a href="http://portal.criticalimpact.com/sup.cfm?fid=a63ac2c0674632ed" class="" rel="external" target=""><img width="300" height="100" src="http://www.theshelbyreport.com/wp-content/uploads/2017/09/newsletter_sign_up.jpg" class="image wp-image-67453  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="http://www.theshelbyreport.com/wp-content/uploads/2017/09/newsletter_sign_up.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2017/09/newsletter_sign_up-59x20.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2017/09/newsletter_sign_up-298x99.jpg 298w" sizes="(max-width: 300px) 100vw, 300px" /></a></div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="40644" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /110226447/sidebar_top_300 -->
<div id='div-gpt-ad-1455223420482-4' style='height:250px; width:300px;'>
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-4'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget posts"><div class="widget-title"><h4>Association News</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2012/10/freshsummitlogo-e1383160173771-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2012/10/freshsummitlogo-e1383160173771.jpg" alt="PMA Honors Two With Leadership Awards At Fresh Summit" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" rel="bookmark">PMA Honors Two With Leadership Awards At Fresh Summit</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T15:01:45+00:00" content="2017-10-20T15:01:45+00:00"><i class="momizat-icon-calendar"></i>October 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/20/pma-leadership-awards-2017-fresh-summit/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/20/nga-2017-leadership-event-appointments/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/GXM_3102-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/GXM_3102.jpg" alt="NGA Appoints Board Members, Hosts 300+ Meetings At Leadership Event" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/20/nga-2017-leadership-event-appointments/" rel="bookmark">NGA Appoints Board Members, Hosts 300+ Meetings At Leadership Event</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-20T09:21:30+00:00" content="2017-10-20T09:21:30+00:00"><i class="momizat-icon-calendar"></i>October 20, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/20/nga-2017-leadership-event-appointments/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/20/nga-2017-leadership-event-appointments/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/NGA-Harps-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/NGA-Harps.jpg" alt="NGA Presents Harps Food Stores CEO With Top Advocacy Award" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/" rel="bookmark">NGA Presents Harps Food Stores CEO With Top Advocacy Award</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T11:59:25+00:00" content="2017-10-19T11:59:25+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/18/beverage-tax-repeal-rally-philly/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/07/beverage-can-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/07/beverage-can.jpg" alt="Tri-State Teamsters To Rally Against Philadelphia Beverage Tax" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/18/beverage-tax-repeal-rally-philly/" rel="bookmark">Tri-State Teamsters To Rally Against Philadelphia Beverage Tax</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T15:35:01+00:00" content="2017-10-18T15:35:01+00:00"><i class="momizat-icon-calendar"></i>October 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/18/beverage-tax-repeal-rally-philly/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/18/beverage-tax-repeal-rally-philly/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2013/03/fmi-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2013/03/fmi.jpg" alt="FMI Responds To San Francisco’s New Antibiotic Reporting Requirements" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/" rel="bookmark">FMI Responds To San Francisco’s New Antibiotic Reporting Requirements</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T10:09:02+00:00" content="2017-10-18T10:09:02+00:00"><i class="momizat-icon-calendar"></i>October 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="40645" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /110226447/sidebar_middle_300 -->
<div id='div-gpt-ad-1455223420482-5' style='height:250px; width:300px;'>
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-5'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div><div class="widget posts"><div class="widget-title"><h4>More News</h4></div>		<ul class="post-list default">

					<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/natural-grocers-heber-city-utah-store/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/NaturalGrocers-HeberCityUT-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/NaturalGrocers-HeberCityUT.jpg" alt="Natural Grocers To Celebrate New Heber City Store With Free Groceries" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/natural-grocers-heber-city-utah-store/" rel="bookmark">Natural Grocers To Celebrate New Heber City Store With Free Groceries</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T16:29:44+00:00" content="2017-10-19T16:29:44+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/natural-grocers-heber-city-utah-store/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/natural-grocers-heber-city-utah-store/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/pjsc-food-retail-restaurants-advisor/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/Justin-Dye-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/Justin-Dye.jpg" alt="Justin Dye Joins PJSC&#8217;s Food Retail Group As Senior Advisor" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/pjsc-food-retail-restaurants-advisor/" rel="bookmark">Justin Dye Joins PJSC&#8217;s Food Retail Group As Senior Advisor</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T14:46:58+00:00" content="2017-10-19T14:46:58+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/pjsc-food-retail-restaurants-advisor/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/pjsc-food-retail-restaurants-advisor/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/aldi-monrovia-california-store/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/Monrovia-Landing_2-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/Monrovia-Landing_2.jpg" alt="Aldi To Open In Monrovia, California, Shopping Center In December" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/aldi-monrovia-california-store/" rel="bookmark">Aldi To Open In Monrovia, California, Shopping Center In December</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T14:05:08+00:00" content="2017-10-19T14:05:08+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/aldi-monrovia-california-store/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/aldi-monrovia-california-store/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/NGA-Harps-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/NGA-Harps.jpg" alt="NGA Presents Harps Food Stores CEO With Top Advocacy Award" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/" rel="bookmark">NGA Presents Harps Food Stores CEO With Top Advocacy Award</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T11:59:25+00:00" content="2017-10-19T11:59:25+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/nga-honors-harps-ceo/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/crest-foods-raises-80k-ok-food-bank/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/Okla-Golf-Carts-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/Okla-Golf-Carts.jpg" alt="Crest Foods Golf Tournament Raises $80K For Oklahoma Food Bank" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/crest-foods-raises-80k-ok-food-bank/" rel="bookmark">Crest Foods Golf Tournament Raises $80K For Oklahoma Food Bank</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T10:47:09+00:00" content="2017-10-19T10:47:09+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/crest-foods-raises-80k-ok-food-bank/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/crest-foods-raises-80k-ok-food-bank/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/19/earth-fare-oldsmar-tampa-bay-store/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/EarthFare-Oldsmar-copy-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/EarthFare-Oldsmar-copy.jpg" alt="Earth Fare Opens Second Tampa Bay, Florida, Location In Oldsmar" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/19/earth-fare-oldsmar-tampa-bay-store/" rel="bookmark">Earth Fare Opens Second Tampa Bay, Florida, Location In Oldsmar</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-19T09:53:46+00:00" content="2017-10-19T09:53:46+00:00"><i class="momizat-icon-calendar"></i>October 19, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/19/earth-fare-oldsmar-tampa-bay-store/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/19/earth-fare-oldsmar-tampa-bay-store/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/18/7-eleven-new-wine-brand/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/7-Eleven-wines-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/7-Eleven-wines.jpg" alt="7-Eleven Adds New Brand, Products To Private Label Wine Selection" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/18/7-eleven-new-wine-brand/" rel="bookmark">7-Eleven Adds New Brand, Products To Private Label Wine Selection</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T14:21:10+00:00" content="2017-10-18T14:21:10+00:00"><i class="momizat-icon-calendar"></i>October 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/18/7-eleven-new-wine-brand/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/18/7-eleven-new-wine-brand/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/18/emeals-available-through-amazonfresh/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/eMeals-SuccotashIng001SA-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/eMeals-SuccotashIng001SA.jpg" alt="eMeals Expands Online Ordering Fulfillment Options With AmazonFresh" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/18/emeals-available-through-amazonfresh/" rel="bookmark">eMeals Expands Online Ordering Fulfillment Options With AmazonFresh</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T11:58:00+00:00" content="2017-10-18T11:58:00+00:00"><i class="momizat-icon-calendar"></i>October 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/18/emeals-available-through-amazonfresh/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/18/emeals-available-through-amazonfresh/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/18/eh-family-group-converts-buehlers-esop/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2017/10/1914509_131699648874_520368-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2017/10/1914509_131699648874_520368.jpg" alt="E&#038;H Family Group Sells Buehler&#8217;s Supermarkets To Employees" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/18/eh-family-group-converts-buehlers-esop/" rel="bookmark">E&#038;H Family Group Sells Buehler&#8217;s Supermarkets To Employees</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T11:30:16+00:00" content="2017-10-18T11:30:16+00:00"><i class="momizat-icon-calendar"></i>October 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/18/eh-family-group-converts-buehlers-esop/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/18/eh-family-group-converts-buehlers-esop/" class="read-more-link">Read more...</a>
			</li>

						<li>
								<figure class="post-thumbnail"><a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/" rel="bookmark">
				<img src="http://www.theshelbyreport.com/wp-content/uploads/2013/03/fmi-81x55.jpg" data-hidpi="http://www.theshelbyreport.com/wp-content/uploads/2013/03/fmi.jpg" alt="FMI Responds To San Francisco’s New Antibiotic Reporting Requirements" width="81" height="55">				</a></figure>
								<h2><a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/" rel="bookmark">FMI Responds To San Francisco’s New Antibiotic Reporting Requirements</a></h2>
								<div class="entry-meta">
									    <time class="entry-date" datetime="2017-10-18T10:09:02+00:00" content="2017-10-18T10:09:02+00:00"><i class="momizat-icon-calendar"></i>October 18, 2017</time>
				    				    				    <div class="comments-link">
					<i class="momizat-icon-bubbles4"></i><a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/">(0) Comments</a>
				    </div>
				    				</div>
								<a href="http://www.theshelbyreport.com/2017/10/18/fmi-responds-antibiotic-reporting-requirements/" class="read-more-link">Read more...</a>
			</li>

									                                    </ul>
</div><div class="widget widget_text"><div class="widget-title"><h4>Video Gallery</h4></div>			<div class="textwidget"><iframe width="335" height="188" src="https://www.youtube.com/embed/videoseries?list=PL5FN9AfRHr6MVS5IgItBMmM8WucP7otTO" frameborder="0" allowfullscreen></iframe></div>
		</div><div class="widget widget_text"><div class="widget-title"><h4>SUBSCRIBE!</h4></div>			<div class="textwidget"><img src="http://www.theshelbyreport.com/wp-content/uploads/2012/04/shelby-cover-fan.jpg" class="promotion_img" />
<p>THE SHELBY REPORT provides the most up-to-date information supermarket executives and operators need to stay competitive! Subscribe now and see why we are the nationwide leader in regional food retail news!
</p>
<a href="http://theshelbyreport.com/subscribe/
"><button class="cta">Learn more </button></a>
<br><br>
Sign up for our daily eNewsletter and we will deliver today's news right to your Inbox!
<br><br>
<a href="http://portal.criticalimpact.com/sup.cfm?fid=a63ac2c0674632ed" ><span class="button"><b>SUBSCRIBE TO OUR ENEWSLETTER TODAY</b></span></a>
<br><br>
<img
src="http://www.theshelbyreport.com/wp-content/uploads/2016/05/regionwise-nationwide.png"></div>
		</div><div class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  ">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="40646" style="width:300px; height:250px; ">
		<div class="ad-code"><!-- /110226447/sidebar_bottom_300 -->
<div id='div-gpt-ad-1455223420482-6' style='height:250px; width:300px;'>
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-6'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div></aside><!--sidebar-->
                                    </div><!--container-->
                <br clear="all" />
                <!--Shelby Custom Internal Ad-->
                <div id="momizatads-12" class="widget momizat-ads clearfix">		<div class="mom-ads-wrap  responsive">
	<div class="mom-ads " style="">
		<div class="mom-ads-inner">
		
				<div class="mom-ad" data-id="40641" style="width:px; height:autopx; ">
		<div class="ad-code"><!-- /110226447/bottom_728 -->
<div id='div-gpt-ad-1455223420482-1'>
<script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-1'); });
</script>
</div></div>	</div><!--mom ad-->
			</div>
	</div>	<!--Mom ads-->
	</div>
</div>				<br clear="all" />

            </div><!--wrap-->

            <footer class="footer clearfix">
    <div class="inner">

                            <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth">
            <div class="widget widget_text">			<div class="textwidget"></div>
		</div>                    </div>
                    <div class="footer-widget one_fourth">
                                            </div>
                    <div class="footer-widget one_fourth last">
                                            </div>
                
    </div>
</footer>
                        <div class="footer-menu clearfix">
                <div class="inner">
	                <ul id="menu-footer" class="footer_mega_menu"><li id="menu-item-54292" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/post-sitemap1.xml">Site Map<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-54293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="/subscribe/">Publication Sign Up<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-54294" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-depth-0"><a href="http://portal.criticalimpact.com/sup.cfm?fid=a63ac2c0674632ed">eNewsletter Sign Up<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-54297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.theshelbyreport.com/advertise-2/">Advertise<span class="menu_bl" style="background:;"></span></a></li>
<li id="menu-item-54298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-depth-0"><a href="http://www.theshelbyreport.com/contact-us/">Contact Us<span class="menu_bl" style="background:;"></span></a></li>
</ul>                </div>
            </div>
            
                        <div class="footer-bottom" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
                <div class="inner">
                    <div class="alignright">


                        
                                                <ul class="footer-bottom-social">
                                <li class="facebook"><a href="https://www.facebook.com/theshelbyreport/" target="_blank"></a></li>
        <li class="twitter"><a href="https://twitter.com/theshelbyreport" target="_blank"></a></li>
        <li class="youtube"><a href="https://www.youtube.com/channel/UCfIOfdAjfQvnfI30YhujSfg" target="_blank"></a></li>
        <li class="pin"><a href="http://www.pinterest.com/theshelbyreport/" target="_blank"></a></li>
    <li ><a class="vector_icon" rel="momizat-icon-instagram" href="https://www.instagram.com/theshelbyreport/ " target="_blank"><i class="momizat-icon-instagram"></i></a></li><li ><a class="vector_icon" rel="momizat-icon-linkedin" href="https://www.linkedin.com/company/shelby-publishing" target="_blank"><i class="momizat-icon-linkedin"></i></a></li>                        </ul>
                                            </div>
                    <div class="alignleft">

                                                <div class="footer-logo">
                            <a itemprop="url" href="http://www.theshelbyreport.com">
                                                            <img src="http://www.theshelbyreport.com/wp-content/uploads/2016/03/shelbyreport-black-website-footer.jpg" width="144" height="30" alt="Shelby Report">
                                                        </a>
                        </div>
                        
                        <div class="copyrights"><b><span style="text-align: center; color: white; margin-bottom: 10px;">517 Green Street, NW • Gainesville, GA 30501</span></b>

(888) 498-0771</div>

                    </div>
                </div>
            </div>
                        <a class="toup" href="#"><i class="enotype-icon-arrow-up6"></i></a>        </div><!--fixed layout-->
    </div> <!-- wrap every thing -->
        <script>/*<![CDATA[*/(function(w,a,b,d,s){w[a]=w[a]||{};w[a][b]=w[a][b]||{q:[],track:function(r,e,t){this.q.push({r:r,e:e,t:t||+new Date});}};var e=d.createElement(s);var f=d.getElementsByTagName(s)[0];e.async=1;e.src='//info.theshelbyreport.com/cdnr/86/acton/bn/tracker/15119';f.parentNode.insertBefore(e,f);})(window,'ActOn','Beacon',document,'script');ActOn.Beacon.track();/*]]>*/</script>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript'>
/* <![CDATA[ */
var momAjaxL = {"url":"http:\/\/www.theshelbyreport.com\/wp-admin\/admin-ajax.php","nonce":"afec33f8e4","success":"Check your email to complete subscription","error":"Already subscribed","error2":"Email invalid","nomore":"No More Posts","homeUrl":"http:\/\/www.theshelbyreport.com","viewAll":"View All Results","noResults":"Sorry, no posts matched your criteria","postid":"69961"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/multinews/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/multinews/js/plugins.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
	<!-- Begin Analytics -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-19714542-2']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- End Analytics -->
    </body>
</html>
