<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width,initial-scale=1.0"><link rel="pingback" href="http://www.theshelbyreport.com/xmlrpc.php"><title>Sprouts Readies Its First New Jersey Store For Opening</title> <meta name="description" content="Sprouts Farmers Market will soon finish construction on its first New Jersey store located in Marlton and open Wednesday, June 5." /><link rel="canonical" href="http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Sprouts Readies Its First New Jersey Store For Opening" /><meta property="og:description" content="Sprouts Farmers Market will soon finish construction on its first New Jersey store located in Marlton and open Wednesday, June 5." /><meta property="og:url" content="http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/" /><meta property="og:site_name" content="Shelby Report" /><meta property="article:publisher" content="https://www.facebook.com/shelbypublishing" /><meta property="article:tag" content="Grocery" /><meta property="article:tag" content="Marlton New Jersey" /><meta property="article:tag" content="natural" /><meta property="article:tag" content="Northeast" /><meta property="article:tag" content="organic" /><meta property="article:tag" content="Sprouts Farmers Market" /><meta property="article:section" content="Northeast" /><meta property="article:published_time" content="2019-03-08T15:08:14-05:00" /><meta property="article:modified_time" content="2019-03-08T17:18:38-05:00" /><meta property="og:updated_time" content="2019-03-08T17:18:38-05:00" /><meta property="og:image" content="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="565" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Sprouts Farmers Market will soon finish construction on its first New Jersey store located in Marlton and open Wednesday, June 5." /><meta name="twitter:title" content="Sprouts Readies Its First New Jersey Store For Opening" /><meta name="twitter:site" content="@ShelbyPubCo" /><meta name="twitter:image" content="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront.jpg" /><meta name="twitter:creator" content="@ShelbyPubCo" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.theshelbyreport.com\/","name":"The Shelby Report","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.theshelbyreport.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.theshelbyreport.com\/2019\/03\/08\/first-new-jersey-sprouts-marlton\/","sameAs":["https:\/\/www.facebook.com\/shelbypublishing","https:\/\/www.linkedin.com\/company\/shelby-publishing","https:\/\/www.youtube.com\/channel\/UCfIOfdAjfQvnfI30YhujSfg","https:\/\/www.pinterest.com\/theshelbyreport\/","https:\/\/twitter.com\/ShelbyPubCo"],"@id":"#organization","name":"The Shelby Report","logo":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2016\/10\/Shelby-Report-logo-white-background.jpg"}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Shelby Report &raquo; Feed" href="http://www.theshelbyreport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Shelby Report &raquo; Comments Feed" href="http://www.theshelbyreport.com/comments/feed/" /><link rel="alternate" type="text/calendar" title="Shelby Report &raquo; iCal Feed" href="http://www.theshelbyreport.com/calendar/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Shelby Report &raquo; Sprouts Readies Its First New Jersey Store For Opening Comments Feed" href="http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/feed/" /><link rel='stylesheet' id='jquery.bxslider-css' href='//www.theshelbyreport.com/wp-content/plugins/testimonials-widget/includes/libraries/bxslider-4/dist/jquery.bxslider.css' type='text/css' media='all' /><link rel='stylesheet' id='Axl_Testimonials_Widget-css' href='//www.theshelbyreport.com/wp-content/plugins/testimonials-widget/assets/css/testimonials-widget.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='http://www.theshelbyreport.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://www.theshelbyreport.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' /><link rel='stylesheet' id='FontAwesome-css' href='http://www.theshelbyreport.com/wp-content/plugins/youbrandinc_products/font-awesome/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-fonts-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%7CLato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='herald-font-awesome-css' href='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-bootstrap-css' href='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/css/bootstrap.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-magnific-popup-css' href='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/css/magnific-popup.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-owl-carousel-css' href='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/css/owl.carousel.css' type='text/css' media='all' /><link rel='stylesheet' id='herald-main-css' href='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/css/main.css' type='text/css' media='all' /><style id='herald-main-inline-css' type='text/css'>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</style><link rel='stylesheet' id='herald_child_load_scripts-css' href='http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/style.css' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"100","ajax_url":"http:\/\/www.theshelbyreport.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"106531","token":"b44471e020","debug":""};
/* ]]> */</script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/core.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/widget.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/mouse.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/resizable.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/draggable.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/button.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/position.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/jquery/ui/dialog.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/js/google_ads.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/js/vert-sticky.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/js/photogallery.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/js/enewsletter.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.theshelbyreport.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */</script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/thickbox/thickbox.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/js/interstitial.js'></script> <link rel='https://api.w.org/' href='http://www.theshelbyreport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theshelbyreport.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.theshelbyreport.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.0.3" /><link rel='shortlink' href='http://www.theshelbyreport.com/?p=106531' /><link rel="alternate" type="application/json+oembed" href="http://www.theshelbyreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theshelbyreport.com%2F2019%2F03%2F08%2Ffirst-new-jersey-sprouts-marlton%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.theshelbyreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theshelbyreport.com%2F2019%2F03%2F08%2Ffirst-new-jersey-sprouts-marlton%2F&#038;format=xml" /><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.theshelbyreport.com"><link rel="https://theeventscalendar.com/" href="http://www.theshelbyreport.com/wp-json/tribe/events/v1/" />  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-19714542-2"></script> <script>window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'UA-19714542-2', {
          'custom_map': {'dimension1': 'Category'}
        });

        gtag('event', 'Category View', {
          'Category': 'Corporate Store News',
          'non_interaction': true
        });
                gtag('event', 'Category View', {
          'Category': 'Grocery',
          'non_interaction': true
        });
                gtag('event', 'Category View', {
          'Category': 'Home Page Slider',
          'non_interaction': true
        });
                gtag('event', 'Category View', {
          'Category': 'Northeast',
          'non_interaction': true
        });
                gtag('event', 'Category View', {
          'Category': 'Operations',
          'non_interaction': true
        });
                gtag('event', 'Category View', {
          'Category': 'Organic Natural',
          'non_interaction': true
        });</script>   <script type='text/javascript'>googletag.cmd.push(function() {
      var mapping_top_728 = googletag.sizeMapping().
        addSize([970, 250], [[970, 250], [728, 90]]).
        addSize([640, 100], [[468,60], [320, 50]]).
        addSize([0, 0], [320,50]).
        build();
      var mapping_bottom_728 = googletag.sizeMapping().
        addSize([970, 250], [728, 90]).
        addSize([640, 100], [468,60]).
        addSize([0, 0], [320,50]).
        build();
      var mapping_interstitial = googletag.sizeMapping().
        addSize([640, 480], [640, 480]).
        addSize([0, 0], [320, 480]). // Fits browsers of any size smaller than 640x480.
        build();

    googletag.defineSlot('/110226447/top_728', [[970,250],[728, 90]], 'div-gpt-ad-1455223420482-0').
      defineSizeMapping(mapping_top_728).
      setCollapseEmptyDiv(true).
      addService(googletag.pubads());
    googletag.defineSlot('/110226447/bottom_728', [[970,250],[728, 90]], 'div-gpt-ad-1455223420482-1').
      defineSizeMapping(mapping_bottom_728).
      setCollapseEmptyDiv(true).
      addService(googletag.pubads());
    googletag.defineSlot('/110226447/sidebar_top_300', [[300, 250],[300, 600]], 'div-gpt-ad-1455223420482-4').addService(googletag.pubads());
    googletag.defineSlot('/110226447/sidebar_middle_300', [[300, 250],[300, 600]], 'div-gpt-ad-1455223420482-5').addService(googletag.pubads());
    googletag.defineSlot('/110226447/sidebar_bottom_300', [[300, 250],[300, 600]], 'div-gpt-ad-1455223420482-6').addService(googletag.pubads());
        var interstitial_slot = googletag.defineSlot('/110226447/Interstitial', [[640, 480],[320, 480]], 'div-gpt-ad-1455223420482-7').addService(googletag.pubads());
        googletag.defineSlot('/110226447/728_middle_1', [[728, 90],[468, 60]], 'div-gpt-ad-1455223420482-8').addService(googletag.pubads());
    googletag.defineSlot('/110226447/728_middle_2', [[728, 90],[468, 60]], 'div-gpt-ad-1455223420482-9').addService(googletag.pubads());
    googletag.pubads().setTargeting("takeover","northeast");
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });</script> <script type='text/javascript'>var referrer_url = "no_referrer";</script> <link rel="icon" href="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500-59x59.png" sizes="32x32" /><link rel="icon" href="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500.png" /><meta name="msapplication-TileImage" content="http://www.theshelbyreport.com/wp-content/uploads/2016/12/NEWshelbyMap-2016_500.png" /></head><body class="post-template-default single single-post postid-106531 single-format-standard tribe-no-js unknown herald-boxed"> <div id="modal" style="display: none;"><div class="modalcontent"><div id="modal-header"> <a id="modal-btn-close">×</a></div><div id="div-gpt-ad-1455223420482-7"> <script type='text/javascript'>googletag.cmd.push(function() {
                //googletag.display('div-gpt-ad-1455223420482-7');
                prep_interstial_ad();
              });</script> </div></div></div><header id="header" class="herald-site-header"><div class="header-middle herald-header-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"> <a href="http://portal.criticalimpact.com/sup.cfm?fid=a63ac2c0674632ed" target="_blank"><h4 class="newsletter">Sign Up for Our E-Newsletters</h4></a></div><div class="hel-c herald-go-hor"><div class="site-branding"><h1 class="site-title h1"><a href="/" rel="home"><img class="herald-logo" src="http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/img/shelbyreport-logo_544x100.png" alt="Shelby Report" style="width: 400px;"></a></h1></div></div><div class="hel-r herald-go-hor"> <a href="/subscribe/" class="subscribe_fan"><h4 class="newsletter">Subscribe</h4> <img src="http://www.theshelbyreport.com/wp-content/themes/h2shelbyreport/img/issue-fan_100px.jpg" alt="issue fan" /> </a></div></div></div></div></div><div class="header-bottom herald-header-wraper hidden-sm hidden-xs"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l"><nav class="main-navigation herald-menu"><ul id="menu-main" class="menu"><li id="menu-item-30946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30946"><a href="http://www.theshelbyreport.com/">Home</a><li id="menu-item-30954" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30954"><a href="http://www.theshelbyreport.com/category/1-product-news/">Category News</a><ul class="sub-menu"><li id="menu-item-44090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="http://www.theshelbyreport.com/category/1-product-news/bakery/">Bakery</a><li id="menu-item-30955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30955"><a href="http://www.theshelbyreport.com/category/1-product-news/beverages/">Beverages</a><li id="menu-item-30956" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30956"><a href="http://www.theshelbyreport.com/category/1-product-news/center-store/">Center Store</a><li id="menu-item-44091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44091"><a href="http://www.theshelbyreport.com/category/1-product-news/dairy/">Dairy</a><li id="menu-item-44092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44092"><a href="http://www.theshelbyreport.com/category/1-product-news/deli-prepared-foods/">Deli/Prepared Foods</a><li id="menu-item-44093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44093"><a href="http://www.theshelbyreport.com/category/1-product-news/frozen/">Frozen</a><li id="menu-item-44094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="http://www.theshelbyreport.com/category/1-product-news/health-wellness/">Health/Wellness</a><li id="menu-item-44095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44095"><a href="http://www.theshelbyreport.com/category/1-product-news/international/">International</a><li id="menu-item-38318" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38318"><a href="http://www.theshelbyreport.com/category/1-product-news/meat-seafood-poultry/">Meat/Seafood/Poultry</a><li id="menu-item-44096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44096"><a href="http://www.theshelbyreport.com/category/1-product-news/nonfood/">Nonfood</a><li id="menu-item-44097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44097"><a href="http://www.theshelbyreport.com/category/1-product-news/private-label/">Private Label</a><li id="menu-item-30959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30959"><a href="http://www.theshelbyreport.com/category/1-product-news/produce/">Produce</a><li id="menu-item-44098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44098"><a href="http://www.theshelbyreport.com/category/1-product-news/snacks/">Snacks</a></ul><li id="menu-item-30960" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30960"><a href="http://www.theshelbyreport.com/category/1-grocery-news/">Operations</a><ul class="sub-menu"><li id="menu-item-67458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67458"><a href="http://www.theshelbyreport.com/category/executive-news/">Executive News</a><li id="menu-item-99582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99582"><a href="http://www.theshelbyreport.com/category/1-grocery-news/1-marketing/">Marketing</a><li id="menu-item-30961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30961"><a href="http://www.theshelbyreport.com/category/1-grocery-news/merchandising/">Merchandising</a><li id="menu-item-57566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57566"><a href="http://www.theshelbyreport.com/category/1-grocery-news/packaging/">Packaging</a><li id="menu-item-44099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-design/">Store Design</a><li id="menu-item-44201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44201"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-equipment/">Store Equipment</a><li id="menu-item-44100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44100"><a href="http://www.theshelbyreport.com/category/1-grocery-news/supply-chain-logistics/">Supply Chain-Logistics</a><li id="menu-item-30964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30964"><a href="http://www.theshelbyreport.com/category/1-grocery-news/technology/">Technology</a></ul><li id="menu-item-44104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44104"><a href="http://www.theshelbyreport.com/category/foodserviceretail/">Foodservice@Retail</a><li id="menu-item-30965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30965"><a href="http://www.theshelbyreport.com/category/bonus-content/">Bonus Content</a><ul class="sub-menu"><li id="menu-item-68688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68688"><a href="http://www.theshelbyreport.com/category/bonus-content/40-under-40/">40 Under 40</a><li id="menu-item-44101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44101"><a href="http://www.theshelbyreport.com/category/bonus-content/anniversary-issues/">Anniversary Issues</a><li id="menu-item-67455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67455"><a href="http://www.theshelbyreport.com/category/bonus-content/food-industry-hall-of-fame/">Food Industry Hall of Fame</a><li id="menu-item-105248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105248"><a href="http://www.theshelbyreport.com/food-industry-hall-fame-inductees/">Food Industry Hall of Fame Inductees</a><li id="menu-item-44102" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44102"><a href="http://www.theshelbyreport.com/category/bonus-content/guest-contributors/">Guest Contributors</a><li id="menu-item-70389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="http://www.theshelbyreport.com/category/bonus-content/northeast-market-review/">Northeast Market Review</a><li id="menu-item-67454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67454"><a href="http://www.theshelbyreport.com/category/bonus-content/recommended-reading/">Recommended Reading</a><li id="menu-item-44103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44103"><a href="http://www.theshelbyreport.com/category/bonus-content/rofda-reports/">ROFDA Reports</a><li id="menu-item-99576" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99576"><a href="http://www.theshelbyreport.com/category/shelby-honorees/">Shelby Honorees</a><li id="menu-item-70736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70736"><a href="http://www.theshelbyreport.com/category/bonus-content/women-of-influence/">Women of Influence</a></ul><li id="menu-item-102919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102919"><a href="/photo-gallery-2019/">Photo Gallery</a></ul></nav><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.theshelbyreport.com/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div><div class="hel-r"><ul id="menu-social-media" class="herald-soc-nav"><li id="menu-item-99577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99577"><a href="https://www.facebook.com/theshelbyreport/"><span class="herald-social-name">Facebook</span></a></li><li id="menu-item-99578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99578"><a href="https://twitter.com/theshelbyreport"><span class="herald-social-name">Twitter</span></a></li><li id="menu-item-99579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99579"><a href="https://www.youtube.com/channel/UCfIOfdAjfQvnfI30YhujSfg"><span class="herald-social-name">Youtube</span></a></li><li id="menu-item-99580" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99580"><a href="https://www.pinterest.com/theshelbyreport/"><span class="herald-social-name">Pinterest</span></a></li><li id="menu-item-99581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99581"><a href="https://www.linkedin.com/company/shelby-publishing"><span class="herald-social-name">Linked In</span></a></li></ul></div></div></div></div></div><div class="header-trending hidden-xs hidden-sm "><div class="container"><div class="row"><div class="col-lg-12 col-md-12 "><div class="row  " data-col="6"><div class="col-lg-2 col-md-2"> <a href="/category/midwest/"><div class="herald-post-thumbnail midwest"> <img width="59" height="39" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-59x39.jpg" class="midwest wp-post-image" alt="Casie Broker Price Chopper" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-59x39.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-242x160.jpg 242w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-768x507.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-648x428.jpg 648w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-300x200.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-414x276.jpg 414w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-470x313.jpg 470w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-640x426.jpg 640w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-130x86.jpg 130w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-187x124.jpg 187w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-215x143.jpg 215w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-379x259.jpg 379w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot.jpg 897w" sizes="(max-width: 59px) 100vw, 59px" /><noscript><img width="59" height="39" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-59x39.jpg"/></noscript></div><h3 class="h6"> <span class="region_category midwest">MIDWEST</span> <br /> Price Chopper Enterprises Promotes Casie Broker To CMO</h3> </a></div><div class="col-lg-2 col-md-2"> <a href="/category/northeast/"><div class="herald-post-thumbnail northeast"> <img width="59" height="42" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-59x42.jpg" class="northeast wp-post-image" alt="First New Jersey Sprouts" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-59x42.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-227x160.jpg 227w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-768x542.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-648x458.jpg 648w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront.jpg 800w" sizes="(max-width: 59px) 100vw, 59px" /><noscript><img width="59" height="42" src="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-59x42.jpg"/></noscript></div><h3 class="h6"> <span class="region_category northeast">NORTHEAST</span> <br /> Sprouts Readies Its First New Jersey Store For Opening</h3> </a></div><div class="col-lg-2 col-md-2"> <a href="/category/southeast/"><div class="herald-post-thumbnail southeast"> <img width="59" height="35" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation-59x35.jpg" class="southeast wp-post-image" alt="Walmart Foundation logo" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation-59x35.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation-267x160.jpg 267w, http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation-768x461.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation-648x389.jpg 648w, http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation.jpg 1080w" sizes="(max-width: 59px) 100vw, 59px" /><noscript><img width="59" height="35" src="http://www.theshelbyreport.com/wp-content/uploads/2018/08/walmart-foundation-59x35.jpg"/></noscript></div><h3 class="h6"> <span class="region_category southeast">SOUTHEAST</span> <br /> Walmart Commits $50K To Alabama/Georgia Disaster Relief</h3> </a></div><div class="col-lg-2 col-md-2"> <a href="/category/southwest/"><div class="herald-post-thumbnail southwest"> <img width="59" height="39" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-59x39.jpg" class="southwest wp-post-image" alt="Briannas Organic salad dressing" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-59x39.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-242x160.jpg 242w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-768x507.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-648x428.jpg 648w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-300x200.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-414x276.jpg 414w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-470x313.jpg 470w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-640x426.jpg 640w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-130x86.jpg 130w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-187x124.jpg 187w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-215x143.jpg 215w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-990x654.jpg 990w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-1320x871.jpg 1320w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-379x259.jpg 379w" sizes="(max-width: 59px) 100vw, 59px" /><noscript><img width="59" height="39" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Briannas-Organic-59x39.jpg"/></noscript></div><h3 class="h6"> <span class="region_category southwest">SOUTHWEST</span> <br /> Briannas Introduces Five Organic Salad Dressings</h3> </a></div><div class="col-lg-2 col-md-2"> <a href="/category/west/"><div class="herald-post-thumbnail west"> <img width="59" height="43" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo-59x43.jpg" class="west wp-post-image" alt="new-beyond-meat-logo" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo-59x43.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo-218x160.jpg 218w, http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo-768x564.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo-648x476.jpg 648w, http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo.jpg 800w" sizes="(max-width: 59px) 100vw, 59px" /><noscript><img width="59" height="43" src="http://www.theshelbyreport.com/wp-content/uploads/2016/10/new-beyond-meat-logo-59x43.jpg"/></noscript></div><h3 class="h6"> <span class="region_category west">WEST</span> <br /> Beyond Meat Sued For Fraud, Negligence And Breach Of Contract</h3> </a></div><div class="col-lg-2 col-md-2"> <a href="/category/national/"><div class="herald-post-thumbnail national"> <img width="59" height="39" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-59x39.jpg" class="national wp-post-image" alt="Kraft Heinz Tiny Giants incubator" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-59x39.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-242x160.jpg 242w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-768x507.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-648x428.jpg 648w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-300x200.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-414x276.jpg 414w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-470x313.jpg 470w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-640x426.jpg 640w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-130x86.jpg 130w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-187x124.jpg 187w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-215x143.jpg 215w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-379x259.jpg 379w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants.jpg 915w" sizes="(max-width: 59px) 100vw, 59px" /><noscript><img width="59" height="39" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-59x39.jpg"/></noscript></div><h3 class="h6"> <span class="region_category national">NATIONAL</span> <br /> Kraft Heinz Announces Second Springboard Incubator Class, Debuts Mayo Sauces</h3> </a></div></div></div></div></div></div></header><div id="sticky-header" class="herald-header-sticky herald-header-wraper herald-slide hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 hel-el"><div class="hel-l herald-go-hor"><div class="site-branding mini"> <span class="site-title h1"><a href="http://www.theshelbyreport.com/" rel="home"><img class="herald-logo-mini" src="//www.theshelbyreport.com/wp-content/themes/h2shelbyreport/img/shelbyreport-logo-white-circle_437x128.png" alt="Shelby Report"></a></span></div></div><div class="hel-r herald-go-hor"><nav class="main-navigation herald-menu"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30946"><a href="http://www.theshelbyreport.com/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30954"><a href="http://www.theshelbyreport.com/category/1-product-news/">Category News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="http://www.theshelbyreport.com/category/1-product-news/bakery/">Bakery</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30955"><a href="http://www.theshelbyreport.com/category/1-product-news/beverages/">Beverages</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30956"><a href="http://www.theshelbyreport.com/category/1-product-news/center-store/">Center Store</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44091"><a href="http://www.theshelbyreport.com/category/1-product-news/dairy/">Dairy</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44092"><a href="http://www.theshelbyreport.com/category/1-product-news/deli-prepared-foods/">Deli/Prepared Foods</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44093"><a href="http://www.theshelbyreport.com/category/1-product-news/frozen/">Frozen</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="http://www.theshelbyreport.com/category/1-product-news/health-wellness/">Health/Wellness</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44095"><a href="http://www.theshelbyreport.com/category/1-product-news/international/">International</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38318"><a href="http://www.theshelbyreport.com/category/1-product-news/meat-seafood-poultry/">Meat/Seafood/Poultry</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44096"><a href="http://www.theshelbyreport.com/category/1-product-news/nonfood/">Nonfood</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44097"><a href="http://www.theshelbyreport.com/category/1-product-news/private-label/">Private Label</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30959"><a href="http://www.theshelbyreport.com/category/1-product-news/produce/">Produce</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44098"><a href="http://www.theshelbyreport.com/category/1-product-news/snacks/">Snacks</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30960"><a href="http://www.theshelbyreport.com/category/1-grocery-news/">Operations</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67458"><a href="http://www.theshelbyreport.com/category/executive-news/">Executive News</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99582"><a href="http://www.theshelbyreport.com/category/1-grocery-news/1-marketing/">Marketing</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30961"><a href="http://www.theshelbyreport.com/category/1-grocery-news/merchandising/">Merchandising</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57566"><a href="http://www.theshelbyreport.com/category/1-grocery-news/packaging/">Packaging</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-design/">Store Design</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44201"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-equipment/">Store Equipment</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44100"><a href="http://www.theshelbyreport.com/category/1-grocery-news/supply-chain-logistics/">Supply Chain-Logistics</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30964"><a href="http://www.theshelbyreport.com/category/1-grocery-news/technology/">Technology</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44104"><a href="http://www.theshelbyreport.com/category/foodserviceretail/">Foodservice@Retail</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30965"><a href="http://www.theshelbyreport.com/category/bonus-content/">Bonus Content</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68688"><a href="http://www.theshelbyreport.com/category/bonus-content/40-under-40/">40 Under 40</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44101"><a href="http://www.theshelbyreport.com/category/bonus-content/anniversary-issues/">Anniversary Issues</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67455"><a href="http://www.theshelbyreport.com/category/bonus-content/food-industry-hall-of-fame/">Food Industry Hall of Fame</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105248"><a href="http://www.theshelbyreport.com/food-industry-hall-fame-inductees/">Food Industry Hall of Fame Inductees</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44102"><a href="http://www.theshelbyreport.com/category/bonus-content/guest-contributors/">Guest Contributors</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="http://www.theshelbyreport.com/category/bonus-content/northeast-market-review/">Northeast Market Review</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67454"><a href="http://www.theshelbyreport.com/category/bonus-content/recommended-reading/">Recommended Reading</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44103"><a href="http://www.theshelbyreport.com/category/bonus-content/rofda-reports/">ROFDA Reports</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99576"><a href="http://www.theshelbyreport.com/category/shelby-honorees/">Shelby Honorees</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70736"><a href="http://www.theshelbyreport.com/category/bonus-content/women-of-influence/">Women of Influence</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102919"><a href="/photo-gallery-2019/">Photo Gallery</a></ul></nav></div></div></div></div></div><div id="herald-responsive-header" class="herald-responsive-header herald-slide hidden-lg hidden-md"><div class="container"><div class="herald-nav-toggle"><i class="fa fa-bars"></i></div><div class="site-branding mini"> <span class="site-title h1"><a href="http://www.theshelbyreport.com/" rel="home"><img class="herald-logo-mini" src="//www.theshelbyreport.com/wp-content/themes/h2shelbyreport/img/shelbyreport-logo-white-circle_437x128.png" alt="Shelby Report"></a></span></div><div class="herald-menu-popup-search"> <span class="fa fa-search"></span><div class="herald-in-popup"><form class="herald-search-form" action="http://www.theshelbyreport.com/" method="get"> <input name="s" class="herald-search-input" type="text" value="" placeholder="Type here to search..." /><button type="submit" class="herald-search-submit"></button></form></div></div></div></div><div class="herald-mobile-nav herald-slide hidden-lg hidden-md"><ul id="menu-main-2" class="herald-mob-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-30946"><a href="http://www.theshelbyreport.com/">Home</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-30954"><a href="http://www.theshelbyreport.com/category/1-product-news/">Category News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44090"><a href="http://www.theshelbyreport.com/category/1-product-news/bakery/">Bakery</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30955"><a href="http://www.theshelbyreport.com/category/1-product-news/beverages/">Beverages</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30956"><a href="http://www.theshelbyreport.com/category/1-product-news/center-store/">Center Store</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44091"><a href="http://www.theshelbyreport.com/category/1-product-news/dairy/">Dairy</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44092"><a href="http://www.theshelbyreport.com/category/1-product-news/deli-prepared-foods/">Deli/Prepared Foods</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44093"><a href="http://www.theshelbyreport.com/category/1-product-news/frozen/">Frozen</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44094"><a href="http://www.theshelbyreport.com/category/1-product-news/health-wellness/">Health/Wellness</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44095"><a href="http://www.theshelbyreport.com/category/1-product-news/international/">International</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38318"><a href="http://www.theshelbyreport.com/category/1-product-news/meat-seafood-poultry/">Meat/Seafood/Poultry</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44096"><a href="http://www.theshelbyreport.com/category/1-product-news/nonfood/">Nonfood</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44097"><a href="http://www.theshelbyreport.com/category/1-product-news/private-label/">Private Label</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30959"><a href="http://www.theshelbyreport.com/category/1-product-news/produce/">Produce</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44098"><a href="http://www.theshelbyreport.com/category/1-product-news/snacks/">Snacks</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-30960"><a href="http://www.theshelbyreport.com/category/1-grocery-news/">Operations</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67458"><a href="http://www.theshelbyreport.com/category/executive-news/">Executive News</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99582"><a href="http://www.theshelbyreport.com/category/1-grocery-news/1-marketing/">Marketing</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30961"><a href="http://www.theshelbyreport.com/category/1-grocery-news/merchandising/">Merchandising</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57566"><a href="http://www.theshelbyreport.com/category/1-grocery-news/packaging/">Packaging</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44099"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-design/">Store Design</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44201"><a href="http://www.theshelbyreport.com/category/1-grocery-news/store-equipment/">Store Equipment</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44100"><a href="http://www.theshelbyreport.com/category/1-grocery-news/supply-chain-logistics/">Supply Chain-Logistics</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30964"><a href="http://www.theshelbyreport.com/category/1-grocery-news/technology/">Technology</a></ul><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44104"><a href="http://www.theshelbyreport.com/category/foodserviceretail/">Foodservice@Retail</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30965"><a href="http://www.theshelbyreport.com/category/bonus-content/">Bonus Content</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68688"><a href="http://www.theshelbyreport.com/category/bonus-content/40-under-40/">40 Under 40</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44101"><a href="http://www.theshelbyreport.com/category/bonus-content/anniversary-issues/">Anniversary Issues</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67455"><a href="http://www.theshelbyreport.com/category/bonus-content/food-industry-hall-of-fame/">Food Industry Hall of Fame</a><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105248"><a href="http://www.theshelbyreport.com/food-industry-hall-fame-inductees/">Food Industry Hall of Fame Inductees</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44102"><a href="http://www.theshelbyreport.com/category/bonus-content/guest-contributors/">Guest Contributors</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70389"><a href="http://www.theshelbyreport.com/category/bonus-content/northeast-market-review/">Northeast Market Review</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67454"><a href="http://www.theshelbyreport.com/category/bonus-content/recommended-reading/">Recommended Reading</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44103"><a href="http://www.theshelbyreport.com/category/bonus-content/rofda-reports/">ROFDA Reports</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99576"><a href="http://www.theshelbyreport.com/category/shelby-honorees/">Shelby Honorees</a><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70736"><a href="http://www.theshelbyreport.com/category/bonus-content/women-of-influence/">Women of Influence</a></ul><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102919"><a href="/photo-gallery-2019/">Photo Gallery</a></ul></div><div class="herald-ad herald-slide herald-below-header"><div id="div-gpt-ad-1455223420482-0"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-0'); });</script> </div></div><div id="content" class="herald-site-content herald-slide"><div class="herald-section container "><article id="post-106531" class="herald-single post-106531 post type-post status-publish format-standard has-post-thumbnail hentry category-1-corporate-store-news category-super-market-report category-home-page-slider category-northeast category-1-grocery-news category-1-organic-natural tag-grocery tag-marlton-new-jersey tag-natural tag-shelby-northeast tag-organic-2 tag-sprouts-farmers-market"><div class="row"><div class="col-lg-9 col-md-9 col-mod-single col-mod-main"><header class="entry-header"> <span class="meta-category"><a href="http://www.theshelbyreport.com/category/1-store-news/1-corporate-store-news/" class="herald-cat-58">Corporate Store News</a> <span>&bull;</span> <a href="http://www.theshelbyreport.com/category/northeast/super-market-report/" class="herald-cat-1312">Grocery</a> <span>&bull;</span> <a href="http://www.theshelbyreport.com/category/northeast/" class="herald-cat-45">Northeast</a> <span>&bull;</span> <a href="http://www.theshelbyreport.com/category/1-grocery-news/" class="herald-cat-59">Operations</a> <span>&bull;</span> <a href="http://www.theshelbyreport.com/category/1-product-news/1-organic-natural/" class="herald-cat-54">Organic Natural</a></span><h1 class="entry-title h1">Sprouts Readies Its First New Jersey Store For Opening</h1><div class="entry-meta entry-meta-single"><div class="meta-item herald-date"><span class="updated">March 8, 2019</span></div><div class="meta-item herald-rtime">2 Min Read</div></div></header><div class="herald-post-thumbnail herald-post-thumbnail-single"> <span><img width="800" height="565" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront.jpg" class="attachment-herald-lay-single size-herald-lay-single wp-post-image" alt="First New Jersey Sprouts" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront.jpg 800w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-59x42.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-227x160.jpg 227w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-768x542.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront-648x458.jpg 648w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="565" src="http://www.theshelbyreport.com/wp-content/uploads/2019/01/YIR-Sprouts-Storefront.jpg"/></noscript></span></div><div class="row"><div class="col-lg-2 col-md-2 col-sm-2 hidden-xs herald-left"><div class="entry-meta-wrapper "><div class="meta-ad"></div><div class="entry-meta-author"> <img alt='' src='http://0.gravatar.com/avatar/015250a2288a085b722dd37c24cdb256?s=112&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/015250a2288a085b722dd37c24cdb256?s=224&#038;d=mm&#038;r=g 2x' class='avatar avatar-112 photo' height='112' width='112' /> <a class="herald-author-name" href="http://www.theshelbyreport.com/author/kristen-b/">Kristen Brissette</a></div><div class="entry-meta entry-meta-single"><div class="meta-item herald-comments"><a href="http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/#respond">Add Comment</a></div></div><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;t=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;text=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;media=http%3A%2F%2Fwww.theshelbyreport.com%2Fwp-content%2Fuploads%2F2019%2F01%2FYIR-Sprouts-Storefront.jpg&amp;description=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;title=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div><div class="col-lg-10 col-md-10 col-sm-10"><div class="entry-content herald-entry-content"><p><span style="color: #000000;"><span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://www.sprouts.com" target="_blank" rel="noopener">Sprouts Farmers Market</a></span> soon will finish construction on its first New Jersey store in Marlton. </span><span style="color: #000000;">The 33,000-s.f. store at 237 Route 73 South will open Wednesday, June 5, at 7 a.m. </span></p><p><span style="color: #000000;">The Marlton store will bring approximately 150 full- and part-time career opportunities to the area. Sprouts will host a hiring fair with open interviews for potential team members on Tuesday, April 23, and Wednesday, April 24, from 8 a.m.-5 p.m. at <span style="text-decoration: underline;"><a style="color: #000000; text-decoration: underline;" href="https://www.marriott.com/hotels/travel/phlal-aloft-mount-laurel" target="_blank" rel="noopener">Aloft Mount Laurel</a></span> at 558 Fellowship Road in Mount Laurel, New Jersey.<br /> </span></p><p><span style="color: #000000;">Available positions include department managers, assistant department managers and clerks for produce, meat and seafood, deli, grocery, bakery, vitamins and body care and more. </span><span style="color: #000000;">Cashiers, c</span><span style="color: #000000;">ourtesy clerks, b</span><span style="color: #000000;">ackup receiver, administrative coordinator and scan coordinator positions all need to be filled. Sprouts says it offers </span><span style="color: #000000;">enhanced pay, benefits, leadership development and recognition. </span></p><p><span style="color: #000000;">Since opening its first store 16 years ago, Sprouts has billed its stores as offering fresh, natural and organic products at affordable prices.</span></p><p><span style="color: #000000;">In addition to fruits and vegetables and barrels of grains and nuts, Sprouts stores sell fresh and prepared deli items and freshly baked goods; craft beer and wine also will be available at the Marlton location. The Vitamins and Body Care Department features more than 7,700 vitamin and body care products made with sustainable and ethically sourced ingredients.</span></p><p><span style="color: #000000;">Sprouts is headquartered in Phoenix, Arizona, and operates more than 300 stores in 19 states from coast to coast.</span></p><div class="meta-tags"> <span>Tags</span><a href="http://www.theshelbyreport.com/tag/grocery/" rel="tag">Grocery</a> <a href="http://www.theshelbyreport.com/tag/marlton-new-jersey/" rel="tag">Marlton New Jersey</a> <a href="http://www.theshelbyreport.com/tag/natural/" rel="tag">natural</a> <a href="http://www.theshelbyreport.com/tag/shelby-northeast/" rel="tag">Northeast</a> <a href="http://www.theshelbyreport.com/tag/organic-2/" rel="tag">organic</a> <a href="http://www.theshelbyreport.com/tag/sprouts-farmers-market/" rel="tag">Sprouts Farmers Market</a></div><div class="herald-ad"><div id="div-gpt-ad-1455223420482-9" class="center-block"> <script type="text/javascript">googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-9'); });</script> </div></div></div></div><div id="extras" class="col-lg-12 col-md-12 col-sm-12"><div id="related" class="herald-related-wrapper"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">You may also like</h4></div></div></div><div class="herald-related row row-eq-height"><article class="herald-lay-f herald-lay-f1 post-106572 post type-post status-publish format-standard has-post-thumbnail hentry category-executive-news category-home-page-slider category-1-independent-store-news category-midwest category-1-store-news category-women-in-the-news tag-casie-broker tag-chief-marketing-officer tag-grocery tag-shelby-midwest tag-peter-j-ciacco tag-price-chopper-enterprises tag-promotion"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://www.theshelbyreport.com/2019/03/08/price-chopper-promotes-broker-cmo/" title="Price Chopper Enterprises Promotes Casie Broker To CMO"><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Casie Broker Price Chopper" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-300x200.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-59x39.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-242x160.jpg 242w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-414x276.jpg 414w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-470x313.jpg 470w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-640x426.jpg 640w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-130x86.jpg 130w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-187x124.jpg 187w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-215x143.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Casie-Broker-Professional-Head-Shot-300x200.jpg"/></noscript></a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h6"><a href="http://www.theshelbyreport.com/2019/03/08/price-chopper-promotes-broker-cmo/">Price Chopper Enterprises Promotes Casie Broker To CMO</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">March 8, 2019</span></div></div></div></div></article><article class="herald-lay-f herald-lay-f1 post-106430 post type-post status-publish format-standard has-post-thumbnail hentry category-1-product-news category-center-store category-home-page-slider category-national category-1-suppliers tag-kelly-reinke tag-kraft-heinz tag-kraft-heinz-mayocue tag-kraft-heinz-mayomust tag-kraft-heinz-springboard-incubator tag-maymust tag-mayocue tag-nicole-kulwicki"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://www.theshelbyreport.com/2019/03/08/kraft-heinz-announces-second-springboard-incubator-class-debuts-mayo-sauces/" title="Kraft Heinz Announces Second Springboard Incubator Class, Debuts Mayo Sauces"><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Kraft Heinz Tiny Giants incubator" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-300x200.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-59x39.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-242x160.jpg 242w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-414x276.jpg 414w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-470x313.jpg 470w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-640x426.jpg 640w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-130x86.jpg 130w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-187x124.jpg 187w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-215x143.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Kraft-Heinz-3754628_Tiny_Giants-300x200.jpg"/></noscript></a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h6"><a href="http://www.theshelbyreport.com/2019/03/08/kraft-heinz-announces-second-springboard-incubator-class-debuts-mayo-sauces/">Kraft Heinz Announces Second Springboard Incubator Class, Debuts Mayo Sauces</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">March 8, 2019</span></div></div></div></div></article><article class="herald-lay-f herald-lay-f1 post-106365 post type-post status-publish format-standard has-post-thumbnail hentry category-1-product-news category-home-page-slider category-produce category-southeast category-1-suppliers tag-chris-vellion tag-ga tag-jamie-moracci tag-matt-mastronardi tag-pure-flavor tag-pure-flavor-fort-valley tag-pure-flavor-georgia-greenhouse"><div class="herald-ovrld"><div class="herald-post-thumbnail"> <a href="http://www.theshelbyreport.com/2019/03/08/pure-flavor-georgia-distribution-facility-to-be-completed-in-spring/" title="Pure Flavor Georgia Distribution Facility To Be Completed In Spring"><img width="300" height="200" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-300x200.jpg" class="attachment-herald-lay-b1 size-herald-lay-b1 wp-post-image" alt="Pure Flavor Georgia grown" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-300x200.jpg 300w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-59x39.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-242x160.jpg 242w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-414x276.jpg 414w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-470x313.jpg 470w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-640x426.jpg 640w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-130x86.jpg 130w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-187x124.jpg 187w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-215x143.jpg 215w" sizes="(max-width: 300px) 100vw, 300px" /><noscript><img width="300" height="200" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/PF-Georgia_Grown-MiniCucumbers-6Mar2019-300x200.jpg"/></noscript></a></div><div class="entry-header herald-clear-blur"><h2 class="entry-title h6"><a href="http://www.theshelbyreport.com/2019/03/08/pure-flavor-georgia-distribution-facility-to-be-completed-in-spring/">Pure Flavor Georgia Distribution Facility To Be Completed In Spring</a></h2><div class="entry-meta"><div class="meta-item herald-date"><span class="updated">March 8, 2019</span></div></div></div></div></article></div></div><div id="author" class="herald-vertical-padding"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">About the author</h4></div><div class="herald-mod-actions"><a href="http://www.theshelbyreport.com/author/kristen-b/">View All Posts</a></div></div></div><div class="herald-author row"><div class="herald-author-data col-lg-2 col-md-2 col-sm-2 col-xs-2"> <img alt='' src='http://0.gravatar.com/avatar/015250a2288a085b722dd37c24cdb256?s=140&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/015250a2288a085b722dd37c24cdb256?s=280&#038;d=mm&#038;r=g 2x' class='avatar avatar-140 photo' height='140' width='140' /></div><div class="herald-data-content col-lg-10 col-md-10 col-sm-10 col-xs-10"><h4 class="author-title">Kristen Brissette</h4><p>Kristen lives on Cape Cod and enjoys working in the food industry. She loves attending food shows and meeting others in the field.</p></div></div></div><div id="comments" class="herald-comments"><div class="herald-mod-wrap"><div class="herald-mod-head "><div class="herald-mod-title"><h4 class="h6 herald-mod-h herald-color">Add Comment</h4></div></div></div><div class="herald-gray-area"><span class="herald-fake-button herald-comment-form-open">Click here to post a comment</span></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/03/08/first-new-jersey-sprouts-marlton/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.theshelbyreport.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required"> *</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required"> *</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='106531' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b5446970d5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="205" /></p></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><div id="single-sticky" class="herald-single-sticky herald-single-wraper hidden-xs hidden-sm"><div class="container"><div class="row"><div class="col-lg-12 col-md-12"><div class="herald-sticky-prev h6"> <a href="http://www.theshelbyreport.com/2019/03/08/walmart-commits-50k-alabama-georgia-disaster-relief/" rel="next">Walmart Commits $50K To Alabama/Georgia Disaster Relief</a></div><div class="herald-sticky-next h6"> <a href="http://www.theshelbyreport.com/2019/03/08/rutters-altoona-74th-location/" rel="prev">Rutter&#8217;s 2nd Store Opening Of 2019 To Take Place In Altoona</a></div><div class="herald-sticky-share"> <a href="http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/#respond" class="herald-comment-action">Comment</a><ul class="herald-share"> <span class="herald-share-meta"><i class="fa fa-share-alt"></i>Share This!</span><div class="meta-share-wrapper"><li class="facebook"> <a href="javascript:void(0);" data-url="http://www.facebook.com/sharer/sharer.php?u=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;t=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li class="twitter"> <a href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;text=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li class="gplus"> <a href="javascript:void(0);" data-url="https://plus.google.com/share?url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/"><i class="fa fa-google-plus"></i><span>Google Plus</span></a></li><li class="pinterest"> <a href="javascript:void(0);" data-url="http://pinterest.com/pin/create/button/?url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;media=http%3A%2F%2Fwww.theshelbyreport.com%2Fwp-content%2Fuploads%2F2019%2F01%2FYIR-Sprouts-Storefront.jpg&amp;description=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-pinterest"></i><span>Pinterest</span></a></li><li class="linkedin"> <a href="javascript:void(0);" data-url="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.theshelbyreport.com/2019/03/08/first-new-jersey-sprouts-marlton/&amp;title=Sprouts+Readies+Its+First+New+Jersey+Store+For+Opening"><i class="fa fa-linkedin"></i><span>LinkedIn</span></a></li></div></ul></div></div></div></div></div></div></div></div><div class="herald-sidebar col-lg-3 col-md-3 herald-sidebar-right"><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1455223420482-4"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-4'); });</script> </div></div></div><div id="custom_html-3" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Featured Photos</span></h4><div class="textwidget custom-html-widget"><div id="envira-gallery-wrap-47172" class="envira-album-wrap envira-gallery-wrap envira-gallery-theme-base envira-lightbox-theme-base"><div data-album-config='{"type":"default","columns":"1","title":"Home page","justified_row_height":150,"justified_margins":1,"justified_last_row":"nojustify","back":0,"back_location":"above","back_label":"Back to Album","description_position":"0","album_alignment":"0","gallery_theme":"base","album_width":100,"description":"","display_titles":"0","display_titles_automatic":0,"gallery_description_display":"","display_captions":0,"display_image_count":0,"gutter":10,"margin":10,"sorting":"0","sorting_direction":"ASC","crop":0,"crop_width":960,"crop_height":300,"isotope":1,"lazy_loading":0,"lazy_loading_delay":500,"lightbox":0,"lightbox_theme":"base","title_display":"float","arrows":1,"arrows_position":"inside","toolbar":1,"toolbar_title":0,"toolbar_position":"top","aspect":1,"loop":1,"lightbox_open_close_effect":"fade","effect":"fade","html5":0,"gallery_sort":"0","supersize":0,"image_counter":0,"thumbnails":1,"thumbnails_width":"auto","thumbnails_height":"auto","thumbnails_position":"bottom","thumbnails_custom_size":0,"mobile":1,"mobile_width":320,"mobile_height":240,"mobile_lightbox":1,"mobile_arrows":1,"mobile_toolbar":1,"mobile_thumbnails":1,"mobile_thumbnails_width":75,"mobile_thumbnails_height":50,"standalone_template":"","classes":"","rtl":0,"slug":"home-page","slideshow":0,"autoplay":0,"slideshow_hover":0,"ss_speed":0,"album_id":47172,"keyboard":1,"mousewheel":1}' data-lightbox-theme='{&quot;arrows&quot;:1,&quot;margins&quot;:[220,0],&quot;gutter&quot;:&quot;50&quot;,&quot;base_template&quot;:&quot;&lt;div id=\&quot;envirabox-47172\&quot; data-envirabox-id=\&quot;47172\&quot; class=\&quot;envirabox-container envirabox-theme-base envirabox-wrap\&quot; role=\&quot;dialog\&quot; tabindex=\&quot;-1\&quot;&gt;&lt;div class=\&quot;envirabox-bg\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-outer\&quot;&gt;&lt;div class=\&quot;envirabox-inner\&quot;&gt;&lt;div id=\&quot;envirabox-buttons\&quot; class=\&quot;envirabox-infobar top\&quot;&gt;&lt;ul&gt;&lt;li&gt;&lt;a data-envirabox-prev class=\&quot;btnPrev\&quot; title=\&quot;Previous\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li&gt;&lt;a data-envirabox-next class=\&quot;btnNext\&quot; title=\&quot;Next\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;li&gt;&lt;a data-envirabox-close class=\&quot;btnClose\&quot; title=\&quot;Close\&quot; href=\&quot;javascript:;\&quot;&gt;&lt;\/a&gt;&lt;\/li&gt;&lt;\/ul&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-position-overlay envira-gallery-top-left\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-position-overlay envira-gallery-top-right\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-position-overlay envira-gallery-bottom-left\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-position-overlay envira-gallery-bottom-right\&quot;&gt;&lt;\/div&gt;&lt;div class=\&quot;envirabox-stage\&quot;&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&lt;\/div&gt;&quot;,&quot;load_all&quot;:false,&quot;error_template&quot;:&quot;&lt;div class=\&quot;envirabox-error\&quot;&gt;&lt;p&gt;{{ERROR}}&lt;p&gt;&lt;\/div&gt;&quot;,&quot;thumbs_position&quot;:&quot;bottom&quot;,&quot;arrow_position&quot;:&quot;inside&quot;,&quot;toolbar&quot;:false,&quot;infobar&quot;:true,&quot;show_smallbtn&quot;:true,&quot;inner_caption&quot;:true,&quot;caption_position&quot;:&quot;float&quot;,&quot;idle_time&quot;:false,&quot;click_content&quot;:false,&quot;click_slide&quot;:false,&quot;click_outside&quot;:false,&quot;small_btn_template&quot;:&quot;&lt;a data-envirabox-close class=\&quot;envirabox-item envirabox-close envirabox-button--close\&quot; title=\&quot;Close\&quot; href=\&quot;#\&quot;&gt;&lt;\/a&gt;&quot;}' data-album-galleries='{"101017":{"id":"101017","title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019","caption":"","alt":"","cover_image_id":"101040","cover_image_url":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","link_new_window":"","gallery_lightbox":"1","cover_image_url_thumb":"","publish_date":""}}' id="envira-gallery-47172" class="envira-album-public  envira-no-lazy  envira-gallery-1-columns envira-clear enviratope" data-envira-columns="1"><div id="envira-gallery-item-101017" class="envira-gallery-item enviratope-item envira-gallery-item-1" style="padding-left: 5px; padding-bottom: 10px; padding-right: 5px;"><div class="envira-gallery-item-inner"><div class="envira-gallery-position-overlay  envira-gallery-top-left"></div><div class="envira-gallery-position-overlay  envira-gallery-top-right"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-left"></div><div class="envira-gallery-position-overlay  envira-gallery-bottom-right"></div><a href="http://www.theshelbyreport.com/envira/market-street-opening-santa-fe-2019/" data-gallery-images='{"101019":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","title":"Photo-Jan-11,-9-11-38-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","alt":"","caption":"Photo-Jan-11,-9-11-38-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM.jpg","index":0,"id":101019,"video":false,"opts":{"caption":"Photo-Jan-11,-9-11-38-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-11-38-AM-75x50_c.jpg","title":"Photo-Jan-11,-9-11-38-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101020":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","title":"Photo-Jan-11,-9-25-54-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","alt":"","caption":"Photo-Jan-11,-9-25-54-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM.jpg","index":1,"id":101020,"video":false,"opts":{"caption":"Photo-Jan-11,-9-25-54-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-25-54-AM-75x50_c.jpg","title":"Photo-Jan-11,-9-25-54-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101021":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","title":"Photo-Jan-11,-9-47-15-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","alt":"","caption":"Photo-Jan-11,-9-47-15-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","320x240_c","150x100_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM.jpg","index":2,"id":101021,"video":false,"opts":{"caption":"Photo-Jan-11,-9-47-15-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-15-AM-75x50_c.jpg","title":"Photo-Jan-11,-9-47-15-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101022":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","title":"Photo-Jan-11,-9-47-34-AM-(1)","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","alt":"","caption":"Photo-Jan-11,-9-47-34-AM-(1)","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","640x480_c","320x240_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1.jpg","index":3,"id":101022,"video":false,"opts":{"caption":"Photo-Jan-11,-9-47-34-AM-(1)","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-47-34-AM-1-75x50_c.jpg","title":"Photo-Jan-11,-9-47-34-AM-(1)"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101024":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","title":"Photo-Jan-11,-9-49-03-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","alt":"","caption":"Photo-Jan-11,-9-49-03-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM.jpg","index":4,"id":101024,"video":false,"opts":{"caption":"Photo-Jan-11,-9-49-03-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-49-03-AM-75x50_c.jpg","title":"Photo-Jan-11,-9-49-03-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101025":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","title":"Photo-Jan-11,-9-51-43-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","alt":"","caption":"Photo-Jan-11,-9-51-43-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM.jpg","index":5,"id":101025,"video":false,"opts":{"caption":"Photo-Jan-11,-9-51-43-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-9-51-43-AM-75x50_c.jpg","title":"Photo-Jan-11,-9-51-43-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101027":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","title":"Photo-Jan-11,-10-01-08-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-01-08-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM.jpg","index":6,"id":101027,"video":false,"opts":{"caption":"Photo-Jan-11,-10-01-08-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-01-08-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-01-08-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101028":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","title":"Photo-Jan-11,-10-04-27-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-04-27-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM.jpg","index":7,"id":101028,"video":false,"opts":{"caption":"Photo-Jan-11,-10-04-27-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-27-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-04-27-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101029":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","title":"Photo-Jan-11,-10-04-33-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-04-33-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM.jpg","index":8,"id":101029,"video":false,"opts":{"caption":"Photo-Jan-11,-10-04-33-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-04-33-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-04-33-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101030":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","title":"Photo-Jan-11,-10-09-06-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-09-06-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM.jpg","index":9,"id":101030,"video":false,"opts":{"caption":"Photo-Jan-11,-10-09-06-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-09-06-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-09-06-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101031":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","title":"Photo-Jan-11,-10-11-25-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-11-25-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM.jpg","index":10,"id":101031,"video":false,"opts":{"caption":"Photo-Jan-11,-10-11-25-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-11-25-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-11-25-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101032":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","title":"Photo-Jan-11,-10-12-30-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-12-30-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM.jpg","index":11,"id":101032,"video":false,"opts":{"caption":"Photo-Jan-11,-10-12-30-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-12-30-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-12-30-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101033":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","title":"Photo-Jan-11,-10-16-10-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-16-10-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM.jpg","index":12,"id":101033,"video":false,"opts":{"caption":"Photo-Jan-11,-10-16-10-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-16-10-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-16-10-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101034":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","title":"Photo-Jan-11,-10-18-26-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-18-26-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM.jpg","index":13,"id":101034,"video":false,"opts":{"caption":"Photo-Jan-11,-10-18-26-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-18-26-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-18-26-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101035":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","title":"Photo-Jan-11,-10-19-37-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-19-37-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM.jpg","index":14,"id":101035,"video":false,"opts":{"caption":"Photo-Jan-11,-10-19-37-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-19-37-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-19-37-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101036":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","title":"Photo-Jan-11,-10-20-43-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-20-43-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","320x240_c","640x480_c","150x100_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM.jpg","index":15,"id":101036,"video":false,"opts":{"caption":"Photo-Jan-11,-10-20-43-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-20-43-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-20-43-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101037":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","title":"Photo-Jan-11,-10-22-41-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-22-41-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM.jpg","index":16,"id":101037,"video":false,"opts":{"caption":"Photo-Jan-11,-10-22-41-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-22-41-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-22-41-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101038":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","title":"Photo-Jan-11,-10-23-37-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-23-37-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM.jpg","index":17,"id":101038,"video":false,"opts":{"caption":"Photo-Jan-11,-10-23-37-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-23-37-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-23-37-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101039":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","title":"Photo-Jan-11,-10-27-30-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-27-30-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM.jpg","index":18,"id":101039,"video":false,"opts":{"caption":"Photo-Jan-11,-10-27-30-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-27-30-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-27-30-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101040":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","title":"Photo-Jan-11,-10-29-11-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-29-11-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","320x240_c","150x100_c","640x480_c","320x240"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM.jpg","index":19,"id":101040,"video":false,"opts":{"caption":"Photo-Jan-11,-10-29-11-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-11-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-29-11-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101041":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","title":"Photo-Jan-11,-10-29-14-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-29-14-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM.jpg","index":20,"id":101041,"video":false,"opts":{"caption":"Photo-Jan-11,-10-29-14-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-29-14-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-29-14-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101042":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","title":"Photo-Jan-11,-10-31-41-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-31-41-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM.jpg","index":21,"id":101042,"video":false,"opts":{"caption":"Photo-Jan-11,-10-31-41-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-41-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-31-41-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101043":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","title":"Photo-Jan-11,-10-31-47-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-31-47-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM.jpg","index":22,"id":101043,"video":false,"opts":{"caption":"Photo-Jan-11,-10-31-47-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-31-47-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-31-47-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101044":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","title":"Photo-Jan-11,-10-32-03-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-32-03-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM.jpg","index":23,"id":101044,"video":false,"opts":{"caption":"Photo-Jan-11,-10-32-03-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-03-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-32-03-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101045":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","title":"Photo-Jan-11,-10-32-12-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-32-12-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM.jpg","index":24,"id":101045,"video":false,"opts":{"caption":"Photo-Jan-11,-10-32-12-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-32-12-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-32-12-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101046":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","title":"Photo-Jan-11,-10-36-57-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-36-57-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM.jpg","index":25,"id":101046,"video":false,"opts":{"caption":"Photo-Jan-11,-10-36-57-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-36-57-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-36-57-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101047":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","title":"Photo-Jan-11,-10-37-27-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-37-27-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM.jpg","index":26,"id":101047,"video":false,"opts":{"caption":"Photo-Jan-11,-10-37-27-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-37-27-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-37-27-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101048":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","title":"Photo-Jan-11,-10-38-26-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-38-26-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM.jpg","index":27,"id":101048,"video":false,"opts":{"caption":"Photo-Jan-11,-10-38-26-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-26-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-38-26-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101049":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","title":"Photo-Jan-11,-10-38-46-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-38-46-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM.jpg","index":28,"id":101049,"video":false,"opts":{"caption":"Photo-Jan-11,-10-38-46-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-46-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-38-46-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101050":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","title":"Photo-Jan-11,-10-38-52-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-38-52-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM.jpg","index":29,"id":101050,"video":false,"opts":{"caption":"Photo-Jan-11,-10-38-52-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-38-52-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-38-52-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101051":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","title":"Photo-Jan-11,-10-39-07-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-39-07-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","640x480_c","320x240_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM.jpg","index":30,"id":101051,"video":false,"opts":{"caption":"Photo-Jan-11,-10-39-07-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-39-07-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-39-07-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101052":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","title":"Photo-Jan-11,-10-40-08-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-40-08-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM.jpg","index":31,"id":101052,"video":false,"opts":{"caption":"Photo-Jan-11,-10-40-08-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-08-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-40-08-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101053":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","title":"Photo-Jan-11,-10-40-29-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-40-29-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-44x59.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-120x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-768x1024.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-486x648.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-800x742.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM.jpg","index":32,"id":101053,"video":false,"opts":{"caption":"Photo-Jan-11,-10-40-29-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-40-29-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-40-29-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101054":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","title":"Photo-Jan-11,-10-42-21-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-42-21-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM.jpg","index":33,"id":101054,"video":false,"opts":{"caption":"Photo-Jan-11,-10-42-21-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-21-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-42-21-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101055":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","title":"Photo-Jan-11,-10-42-39-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-42-39-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM.jpg","index":34,"id":101055,"video":false,"opts":{"caption":"Photo-Jan-11,-10-42-39-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-42-39-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-42-39-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"},"101056":{"status":"active","src":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","title":"Photo-Jan-11,-10-44-22-AM","link":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","alt":"","caption":"Photo-Jan-11,-10-44-22-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-75x50_c.jpg","meta":{"aperture":null,"credit":null,"camera":null,"caption":"","created_timestamp":null,"copyright":null,"focal_length":null,"iso":null,"shutter_speed":null,"title":"","orientation":null,"keywords":null,"resized_images":["75x50_c","150x100_c","320x240_c","640x480_c"]},"thumbnail":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-59x44.jpg","medium":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-213x160.jpg","medium_large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-768x576.jpg","large":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-648x486.jpg","herald-lay-a":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-800x556.jpg","herald-lay-a-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","herald-lay-b":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-470x264.jpg","herald-lay-b-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-640x360.jpg","herald-lay-b1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-300x200.jpg","herald-lay-b1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-414x276.jpg","herald-lay-c1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-470x313.jpg","herald-lay-c1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-640x426.jpg","herald-lay-d":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-215x120.jpg","herald-lay-d-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-300x168.jpg","herald-lay-d1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-130x86.jpg","herald-lay-d1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-187x124.jpg","herald-lay-f":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-300x168.jpg","herald-lay-f-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-414x232.jpg","herald-lay-g1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-74x55.jpg","herald-lay-g1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-111x83.jpg","herald-lay-i":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-215x143.jpg","herald-lay-i1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-215x161.jpg","herald-lay-i1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-300x225.jpg","herald-lay-single":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","herald-lay-single-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","herald-lay-page":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","herald-lay-page-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","herald-lay-fa1":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-434x420.jpg","herald-lay-fa1-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-550x520.jpg","herald-lay-fa3-big":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-459x420.jpg","herald-lay-fa3-big-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-559x520.jpg","herald-lay-fa3-small":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-260x210.jpg","herald-lay-fa3-small-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-379x259.jpg","herald-lay-fa5":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-800x420.jpg","herald-lay-fa5-full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-800x520.jpg","full":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM.jpg","index":35,"id":101056,"video":false,"opts":{"caption":"Photo-Jan-11,-10-44-22-AM","thumb":"http:\/\/www.theshelbyreport.com\/wp-content\/uploads\/2019\/01\/Photo-Jan-11-10-44-22-AM-75x50_c.jpg","title":"Photo-Jan-11,-10-44-22-AM"},"gallery_id":101017,"gallery_title":"Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"}}' data-gallery-sort-ids='[101019,101020,101021,101022,101024,101025,101027,101028,101029,101030,101031,101032,101033,101034,101035,101036,101037,101038,101039,101040,101041,101042,101043,101044,101045,101046,101047,101048,101049,101050,101051,101052,101053,101054,101055,101056]' class="envira-album-gallery-101017 envira-gallery-link" title="Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019"><img id="envira-gallery-image-101017" class="envira-gallery-image envira-gallery-image-1" data-envira-index="1" src="http://www.theshelbyreport.com/wp-content/uploads/2019/01/Photo-Jan-11-10-29-11-AM-320x240.jpg" width="320" height="240" data-envira-src="http://www.theshelbyreport.com/wp-content/uploads/2019/01/Photo-Jan-11-10-29-11-AM-320x240.jpg" data-envira-album-id="47172" data-envira-gallery-id="101017" data-envira-item-id="101017" data-caption="" alt="" title="Market Street Grand Opening, Santa Fe, New Mexico, Jan. 11, 2019" data-envira-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/01/Photo-Jan-11-10-29-11-AM-320x240.jpg 400w,http://www.theshelbyreport.com/wp-content/uploads/2019/01/Photo-Jan-11-10-29-11-AM-320x240.jpg 2x" srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/01/Photo-Jan-11-10-29-11-AM-320x240.jpg 2x" /></a></div></div></div></div></div></div><div id="custom_html-4" class="widget_text widget widget_custom_html"><h4 class="widget-title h6"><span>Featured Video</span></h4><div class="textwidget custom-html-widget"><iframe width="335" height="188" src="https://www.youtube.com/embed/videoseries?list=PL5FN9AfRHr6MVS5IgItBMmM8WucP7otTO" frameborder="0" allowfullscreen></iframe></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="div-gpt-ad-1455223420482-5"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-5'); });</script> </div></div></div></div></div></article></div></div><footer id="footer" class="herald-site-footer herald-slide"><div class="footer-widgets container"><div class="row"><div class="col-lg-3 col-md-3 col-sm-3"><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="/wp-content/themes/h2shelbyreport/img/shelbyreport-logo_544x100.png" alt="shelby logo" /><noscript><img src="/wp-content/themes/h2shelbyreport/img/shelbyreport-logo_544x100.png"/></noscript> <b><i>The Shelby Report</i></b><br> Region Wise. Nationwide.</div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="wpp-2" class="widget popular-posts"><h4 class="widget-title h6"><span>Most Popular</span></h4> <script type="text/javascript">document.addEventListener('DOMContentLoaded', function() {
                    var wpp_widget_container = document.getElementById('wpp-2');

                    if ( 'undefined' != typeof WordPressPopularPosts ) {
                        WordPressPopularPosts.get(
                            wpp_params.ajax_url + 'widget',
                            'id=2',
                            function( response ){
                                wpp_widget_container.innerHTML += JSON.parse( response ).widget;

                                var event = null;

                                if ( 'function' === typeof(Event) ) {
                                    event = new Event( "wpp-onload", {"bubbles": true, "cancelable": false} );
                                } /* Fallback for older browsers */
                                else {
                                    if ( document.createEvent ) {
                                        event = document.createEvent('Event');
                                        event.initEvent( "wpp-onload", true, false );
                                    }
                                }

                                if ( event ) {
                                    wpp_widget_container.dispatchEvent( event );
                                }
                            }
                        );
                    }
                });</script> </div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="herald_posts_widget-4" class="widget herald_posts_widget"><h4 class="widget-title h6"><span>Association News</span></h4><div class="row "><article class="herald-lay-g post-106046 post type-post status-publish format-standard has-post-thumbnail hentry category-association-news category-home-page-slider category-northeast category-specialty-1-product-news tag-65th-summer-fancy-food-show tag-jacob-javits-center tag-shelby-northeast tag-phil-kafarakis tag-specialty-food-association"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://www.theshelbyreport.com/2019/03/07/specialty-food-association-food-show/" title="Specialty Food Association To Hold Summer Fancy Food Show"> <img width="74" height="55" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Summer-Fancy-Food-Show-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="Summer Fancy Food Show 2019" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Summer-Fancy-Food-Show-74x55.jpg 74w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Summer-Fancy-Food-Show-111x83.jpg 111w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Summer-Fancy-Food-Show-215x161.jpg 215w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/Summer-Fancy-Food-Show-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /><noscript><img width="74" height="55" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/Summer-Fancy-Food-Show-74x55.jpg"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.theshelbyreport.com/2019/03/07/specialty-food-association-food-show/">Specialty Food Association To Hold Summer Fancy Food Show</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">March 7, 2019</span></div></div></div></div></div></article><article class="herald-lay-g post-106211 post type-post status-publish format-standard has-post-thumbnail hentry category-association-news category-home-page-slider category-1-independent-store-news category-national category-wholesalers tag-fall-conference-co-location tag-national-grocers-association tag-retailer-owned-food-distributors-and-associates"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://www.theshelbyreport.com/2019/03/06/nga-rofda-fall-conference-co-location/" title="NGA And ROFDA To Co-Locate Fall Meetings In Florida"> <img width="74" height="55" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/ROFDA-NGA-74x55.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="ROFDA-NGA Fall Meetings" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2019/03/ROFDA-NGA-74x55.jpg 74w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/ROFDA-NGA-111x83.jpg 111w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/ROFDA-NGA-215x161.jpg 215w, http://www.theshelbyreport.com/wp-content/uploads/2019/03/ROFDA-NGA-300x225.jpg 300w" sizes="(max-width: 74px) 100vw, 74px" /><noscript><img width="74" height="55" src="http://www.theshelbyreport.com/wp-content/uploads/2019/03/ROFDA-NGA-74x55.jpg"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.theshelbyreport.com/2019/03/06/nga-rofda-fall-conference-co-location/">NGA And ROFDA To Co-Locate Fall Meetings In Florida</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">March 6, 2019</span></div></div></div></div></div></article><article class="herald-lay-g post-105916 post type-post status-publish format-standard has-post-thumbnail hentry category-association-news category-frozen category-northeast tag-frane tag-frozen-refrigerated-association-of-the-northeast tag-lunch-n-learn tag-shelby-northeast"><div class="row"><div class="col-lg-4 col-xs-3"><div class="herald-post-thumbnail"> <a href="http://www.theshelbyreport.com/2019/03/05/frane-lunch-taste-day-march-14/" title="FRANE Lunch N’ Learn Taste Day Coming Up March 14"> <img width="74" height="44" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL.jpg" class="attachment-herald-lay-g1 size-herald-lay-g1 wp-post-image" alt="FRANE Lunch n Learn" data-srcset="http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL.jpg 1080w, http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL-59x35.jpg 59w, http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL-267x160.jpg 267w, http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL-768x461.jpg 768w, http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL-648x389.jpg 648w" sizes="(max-width: 74px) 100vw, 74px" /><noscript><img width="74" height="44" src="http://www.theshelbyreport.com/wp-content/uploads/2018/09/FRANE_LOGO_FINAL.jpg"/></noscript> </a></div></div><div class="col-lg-8 col-xs-9 herald-no-pad"><div class="entry-header"><h2 class="entry-title h7"><a href="http://www.theshelbyreport.com/2019/03/05/frane-lunch-taste-day-march-14/">FRANE Lunch N’ Learn Taste Day Coming Up March 14</a></h2><div class="entry-meta meta-small"><div class="meta-item herald-date"><span class="updated">March 5, 2019</span></div></div></div></div></div></article></div></div></div><div class="col-lg-3 col-md-3 col-sm-3"><div id="tag_cloud-2" class="widget widget_tag_cloud"><h4 class="widget-title h6"><span>Categories</span></h4><div class="tagcloud"><a href="http://www.theshelbyreport.com/category/national/" class="tag-cloud-link tag-link-888 tag-link-position-1" style="font-size: 22pt;" aria-label="National (6,259 items)">National<span class="tag-link-count"> (6259)</span></a> <a href="http://www.theshelbyreport.com/category/northeast/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 15.75pt;" aria-label="Northeast (3,538 items)">Northeast<span class="tag-link-count"> (3538)</span></a> <a href="http://www.theshelbyreport.com/category/1-store-news/" class="tag-cloud-link tag-link-55 tag-link-position-3" style="font-size: 15pt;" aria-label="Store News (3,282 items)">Store News<span class="tag-link-count"> (3282)</span></a> <a href="http://www.theshelbyreport.com/category/1-grocery-news/" class="tag-cloud-link tag-link-59 tag-link-position-4" style="font-size: 11.5pt;" aria-label="Operations (2,377 items)">Operations<span class="tag-link-count"> (2377)</span></a> <a href="http://www.theshelbyreport.com/category/west/" class="tag-cloud-link tag-link-48 tag-link-position-5" style="font-size: 10.25pt;" aria-label="West (2,155 items)">West<span class="tag-link-count"> (2155)</span></a> <a href="http://www.theshelbyreport.com/category/1-suppliers/" class="tag-cloud-link tag-link-51 tag-link-position-6" style="font-size: 9.75pt;" aria-label="Suppliers (2,038 items)">Suppliers<span class="tag-link-count"> (2038)</span></a> <a href="http://www.theshelbyreport.com/category/1-product-news/" class="tag-cloud-link tag-link-53 tag-link-position-7" style="font-size: 9.75pt;" aria-label="Category News (2,027 items)">Category News<span class="tag-link-count"> (2027)</span></a> <a href="http://www.theshelbyreport.com/category/southeast/" class="tag-cloud-link tag-link-46 tag-link-position-8" style="font-size: 9.5pt;" aria-label="Southeast (1,981 items)">Southeast<span class="tag-link-count"> (1981)</span></a> <a href="http://www.theshelbyreport.com/category/midwest/" class="tag-cloud-link tag-link-44 tag-link-position-9" style="font-size: 8.25pt;" aria-label="Midwest (1,790 items)">Midwest<span class="tag-link-count"> (1790)</span></a> <a href="http://www.theshelbyreport.com/category/1-store-news/1-corporate-store-news/" class="tag-cloud-link tag-link-58 tag-link-position-10" style="font-size: 8pt;" aria-label="Corporate Store News (1,732 items)">Corporate Store News<span class="tag-link-count"> (1732)</span></a></div></div></div></div></div><div class="footer-bottom"><div class="container"><div class="row"><div class="col-lg-12"><div class="hel-l herald-go-hor"><nav class="secondary-navigation herald-menu"><ul id="menu-top" class="menu"><li id="menu-item-33980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-33980"><a href="http://www.theshelbyreport.com/about/">About Shelby</a><ul class="sub-menu"><li id="menu-item-33988" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33988"><a href="http://www.theshelbyreport.com/about/shelby-team/">Shelby Team</a></li><li id="menu-item-33987" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33987"><a href="http://www.theshelbyreport.com/about/shelby-careers/">Shelby Careers</a></li><li id="menu-item-33986" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33986"><a href="http://www.theshelbyreport.com/about/privacy-policy/">Privacy Policy</a></li></ul></li><li id="menu-item-13049" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13049"><a href="http://www.theshelbyreport.com//calendar/">Calendar of Events</a></li><li id="menu-item-13061" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-13061"><a href="http://www.theshelbyreport.com/advertise-2/">Advertise</a><ul class="sub-menu"><li id="menu-item-13064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13064"><a href="http://www.theshelbyreport.com/sales-staff/">Sales Staff</a></li><li id="menu-item-33984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33984"><a href="http://www.theshelbyreport.com/advertise/media-kit-2/">Media Kit</a></li><li id="menu-item-33985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33985"><a href="http://www.theshelbyreport.com/advertise/ad-production/">Ad Production</a></li></ul></li><li id="menu-item-54290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-54290"><a href="/subscribe/">Subscribe</a></li><li id="menu-item-13068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13068"><a href="http://www.theshelbyreport.com/contact-us/">Contact Us</a></li><li id="menu-item-54291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-54291"><a href="http://www.theshelbyreport.com/digital-issues/">Access our Digital Issues</a></li></ul></nav></div><div class="hel-r herald-go-hor"><ul id="menu-social-media-1" class="herald-soc-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99577"><a href="https://www.facebook.com/theshelbyreport/"><span class="herald-social-name">Facebook</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99578"><a href="https://twitter.com/theshelbyreport"><span class="herald-social-name">Twitter</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99579"><a href="https://www.youtube.com/channel/UCfIOfdAjfQvnfI30YhujSfg"><span class="herald-social-name">Youtube</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99580"><a href="https://www.pinterest.com/theshelbyreport/"><span class="herald-social-name">Pinterest</span></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-99581"><a href="https://www.linkedin.com/company/shelby-publishing"><span class="herald-social-name">Linked In</span></a></li></ul></div></div></div></div></div><div id="sticky_footer"> <span id="sticky_footer_close">X</span> <div id="div-gpt-ad-1455223420482-1"> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1455223420482-1'); });</script> </div></div></footer><style>.lazy-hidden{background:0 0;opacity:0}.lazy-loaded{-webkit-transition:opacity .8s;-moz-transition:opacity .8s;-ms-transition:opacity .8s;-o-transition:opacity .8s;transition:opacity .8s;opacity:1}</style> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script>/* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};var tribe_system_info = {"sysinfo_optin_nonce":"1636e28632","clipboard_btn_text":"Copy to clipboard","clipboard_copied_text":"System info copied","clipboard_fail_text":"Press \"Cmd + C\" to copy"};/* ]]> */</script><link rel='stylesheet' id='envira-gallery-style-css' href='http://www.theshelbyreport.com/wp-content/plugins/envira-gallery/assets/css/envira.css' type='text/css' media='all' property="stylesheet" /><link rel='stylesheet' id='envira-gallery-jgallery-css' href='http://www.theshelbyreport.com/wp-content/plugins/envira-gallery/assets/css/justifiedGallery.css' type='text/css' media='all' property="stylesheet" /><link rel='stylesheet' id='envira-albums-style-css' href='http://www.theshelbyreport.com/wp-content/plugins/envira-albums/assets/css/albums-style.css' type='text/css' media='all' property="stylesheet" /> <script type='text/javascript' async="async" src='http://www.theshelbyreport.com/wp-content/plugins/sg-cachepress/assets/js/lazy-load-images.js'></script> <script type='text/javascript' async="async" src='http://www.theshelbyreport.com/wp-content/plugins/sg-cachepress/assets/js/lazy-load-images-responsive.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/js/imagesloaded.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/js/jquery.fitvids.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/js/jquery.magnific-popup.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/js/jquery.sticky-kit.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/js/owl.carousel.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var herald_js_settings = {"ajax_url":"http:\/\/www.theshelbyreport.com\/wp-admin\/admin-ajax.php","rtl_mode":"false","header_sticky":"1","header_sticky_offset":"600","header_sticky_up":"","single_sticky_bar":"1","popup_img":"1","logo":"\/\/www.theshelbyreport.com\/wp-content\/themes\/h2shelbyreport\/img\/shelbyreport-logo_272x50.png","logo_retina":"\/\/www.theshelbyreport.com\/wp-content\/themes\/h2shelbyreport\/img\/shelbyreport-logo_544x100.png","logo_mini":"\/\/www.theshelbyreport.com\/wp-content\/themes\/h2shelbyreport\/img\/shelbyreport-logo-white-circle_437x128.png","logo_mini_retina":"\/\/www.theshelbyreport.com\/wp-content\/themes\/h2shelbyreport\/img\/shelbyreport-logo-white-circle_437x128.png","smooth_scroll":"","trending_columns":"6","responsive_menu_more_link":"","header_ad_responsive":"","header_responsive_breakpoint":"1249"};
/* ]]> */</script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/themes/herald%202/assets/js/main.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-includes/js/wp-embed.min.js'></script> <script async="async" type='text/javascript' src='http://www.theshelbyreport.com/wp-content/plugins/akismet/_inc/form.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var envira_gallery = {"debug":"","ll_delay":"500","ll_initial":"false","ll":"false","mobile":null};
/* ]]> */</script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/plugins/envira-gallery/assets/js/min/envira-min.js'></script> <script type='text/javascript' src='http://www.theshelbyreport.com/wp-content/plugins/envira-albums/assets/js/min/envira-albums-min.js'></script> </body></html>